Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
112 lecturas y 10 respuestas
  • BocaDePez BocaDePez
    6

    Problemas al hacer un Puente WiFi

    Bien.. lo que queria hacer es esto:

    El problema es que no pensaba tener otro ordendor y pedi un cable modem...

    Si conecto el PC directamente al cable-modem va, si le pongo el Router de puente no van ninguno de los dos ordendores...

    Saludos y gracias adelantadas.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Solucionado... por alguna razon extraña... funciona poniendo…

      Solucionado... por alguna razon extraña... funciona poniendo del Tomsom al puerto 1 del conceptronic y en el 2 poner el PC

      En principio se puede cerrar el hilo, aunque me correo la curiosidad de por que va poniendolos en LAN en vez de WAN

      Y si, Funciona el WiFi... el Swith que incorpora no sirve de nada

      Gracias a todos de todas maneras

      • BocaDePez BocaDePez
        6

        La instalacion es la Siguiente Coaxial al cablemodem TOMSOM…

        La instalacion es la Siguiente

        Coaxial al cablemodem TOMSOM

        de TOMSOM por ethernet al puerto 1 del Router Conceptronic C54BRS4

        En el puerto 2 va el ethernet al PC

        Y por Wifi estoy ahora con el portatil y mi hermano con la PSP

        En teoria el SWITCH deberia de impedir eso por que el wifi lo envia de WAN.. Yo tambien alucino...

        Pero es como he conseguido que valla.. y mientras siga funcionando lo dejare asi...

        Gracias por todo y Saludos

      • Por lógica, el cablemódem debe ir conectado a la entrada WAN…

        Por lógica, el cablemódem debe ir conectado a la entrada WAN del router. Uno de los PC's a cualquiera de las entradas LAN, y el otro se conecta por wifi, por lo que no hay conexión física entre el router y el PC (aunque si hay conexión por radio, es decir, wifi).

        No entiendo como puede ser que te funcione de la manera que cuentas, a no ser...., que estés usando un router ADSL, que haya sido "reconvertido" en un router para conexiones de cable. ¿Es eso?

        Un saludo :)

      • :-O Cómorrrrrrrr. ¿Podrías explicar mejor eso que cuentas?…

        :-O Cómorrrrrrrr.

        ¿Podrías explicar mejor eso que cuentas? Porque si el cable que parte del "cable módem" lo conectas a un puerto del switch del Conceptronic, no estás usando el router para nada, sino únicamente el switch y sólo podrás conectar un equipo, que será el que tome la Ip pública asignada por Ono.

    • BocaDePez BocaDePez
      6

      En cuanto a la conexion del Coonceptronic... El cable que…

      En cuanto a la conexion del Coonceptronic...

      El cable que viene del cable Modem esta conectado a "WAN"

      El Cable que va a ordendor esta puesto en el puerto 4

      ¿No influye verdad?

      Gracias

      • Es indiferente en el puerto que lo conectes, no obstante…

        Es indiferente en el puerto que lo conectes, no obstante comprueba la configuración del Conceptronic, que se halle establecida para conexión de "cable", no para ADSL.

        Con respecto a desenchufar el cable módem de la red eléctrica, prueba a desconectarlo de nuevo durante unos segundos con el router conectado a éste.

        • BocaDePez BocaDePez
          6

          Eso ya lo intente antes de que lo dijeras... Me acabo de dar…

          Eso ya lo intente antes de que lo dijeras... Me acabo de dar cuenta de que no puse ninguna de las cosas que intente (es que fueron muchas)

          Sigue sin ir.

          Por cierto... uno de los intentos estuvo desenchufado 10 min... por que creia que podian ser cosa de que tuviera un condensador o pila interna que mantuviera las configuraciones..

          Ningun resultado

    • Supongo que has desenchufado el cable-módem cuando se lo has…

      Supongo que has desenchufado el cable-módem cuando se lo has conectado al router, porque si no no pilla la nueva MAC. Te lo paso al foro de módems y routers.

      • BocaDePez BocaDePez
        6

        No vi ese Subforo... Gracias Y si, desenchufe el Modem y voli…

        No vi ese Subforo...

        Gracias

        Y si, desenchufe el Modem y voli a enchufarlo..