Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Problemas Firmware 2.06T13 3CRWDR100Y-72 Ya.com

DuckToy

Acabo de leer en Errores en el firmware 3Com 3CRWDR100A-72? y Descargas al 99% un problema que me sucedía a mi desde hace dias com mi 3com 3CRWDR100Y-72 de ya.com, que las descargas se quedaban al 99% y las pàginas fallaban en la carga.

Estuve leyendo la discusión de los dos hilos y me he quedado con ganas de contestar con mi experiencia personal.

Primero de todo decir que mi router es un 3CRWDR100Y-72 pero hace cosa de 2 años que voy con los últimos firmwares del 3CRWDR100A-72 sin ningún problema.

Al actualizar a la versión 2.06T13 empezaron los problemas, descargas al 99% y error en la carga de las paginas. He estado revisando el router hace unos dias y se me hacía curioso tener un Noise Margin de 30dB en Upstream y uno de 9dB en Downstream.

Leyendo he visto que alguien decia que hace falta ~11dB para que la linea sea estable con lo que sería lògico que con 9dB en Downstream tuviera esos problemas con lo cual he decidido investigar que estaba pasando.

Lo primero ha sido plantearme la posibilidad de un Downgrade a la v2.06 pero he querido ser cauto y me he dirigido a la pagina de soporte de 3com: 3com.com/products/en_US/result.jsp?selec…t&order=desc

Leo:

3CRWDR100A-72_26Apr2007.exe 27 Apr 2007 2.06T13 1.14 MB

Version 2.06T13 update.

Fixed failing to connect over PPPoE issue.

Special Instructions: A reset back to factory default is necessary after firmware upgrade. You will need to reconfig after upgrade. Do not use previous config backup's after upgrade.

Así que eso es lo que he echo. Ahora sicronizo con 31dB de Upstream y 23dB de Downstream y atenuación de 50dB y 44dB respectivamente. También puedo deciros que la central està a unos 5Km.

Espero que esto pueda ayudar a alguien mas :) de momento a mi me va de perlas...

Saludos!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
badec

Cual es el que quieres? El primero que aparece en esa web?

🗨️ 3
DuckToy

Si, el 2.06T13. Pero ahora justo antes de responder (22:56h) acaba de funcionar (despés de estar probando 2h).

Se puede adjuntar de algun modo en los posts? Lo digo por si a alguien le pasa como a mí.

🗨️ 2
badec

He leido tu post y me lo he bajado para enviartelo ;) Por eso te preguntaba la version que era.

Pruebalo y me dices algo. Si va bien hablare para subirlo a la web ;)

🗨️ 1
DuckToy
BocaDePez
BocaDePez

Hola a tod@a, os pongo un poco en situación: tengo dos router: un 3CRWDR100Y-72 (firmware 2.6) y un USRobotics Sureconnect ADSL Ethernet/USB.
La cuestión es que si utilizo el router de 3Com consigo unas velociadades de carga de 180 kbs y una de descarga de unos 80 kbs (segun el test de www.internautas.org) sin embargo, si utilizo el router USRObotics (en la misma linea de telefono) consigo velocidades de aproximadamente 2 Megas de descarga y unos 280 Kbs de subida (también segun el mismo test).
Se supone que tengo una conexión ADSL Ya.com de 3MB.
La cuestión es, ¿que problema tengo en la configuración del router 3Com que hace que no consiga la misma velocidad que con el router USRobotics?

Saludos

Antonio