Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Problemas con el fijo de vodafone, NINGUNA SOLUCIÓN

BocaDePez
BocaDePez

Hola, muy buenas. Megustaría exponeros mi problema por si me pudierais ayudar, o a alguien le pase lo mismo. Resulta que desde hace muchos años era cliente de telefonica ahora movistar pagando unos 50€ por adsl 6 megas + llamas + bono 60 min moviles. Y hace cosa de un mes me llamaron de vodafone haciendome una oferta adsl 6 megas, llamadas a fijos y fines de semana moviles pagando 4,90€ los 6 primeros meses y 19,90€ el resto, hasta cumplir la permanencia, ( aparte linea y i.v.a) jejeje me lo pensé y acepte porque era mucho dinero de diferencia al mes...Se encargan de mi portabilidad me envian el pack todo correcto funciono con el modem 3g y el jueves pasado me activan el adsl y el telefono... el internet me va de lujo (test 5200kb/s de bajada y 820kb/s de subida) pero aquí viene el problema... la linea del telefono da tono pero cuando llamas se queda como muerto el telefono y al cabo de un rato comunica y si llamas desde otro telefono al fijo directamente salta el contestador... llamo al 22155, servicio técnico y no me dan ninguna solución, porque no saben ni ellos lo que pasa...porque después de reiniciarme el router unas 5 veces hacerme probar diferentes maneras de conectar los dos telefonos que tengo, (con micro filtro en al roseta y sin microfiltro desde el router) y nada.. me dijeron que ponian una incidencia y que en 24 /48 horas me lo solucionaban y a día de hoy aún estoy igual... Desde vodafone me dicen que es un problema de ellos y que lo estan intendando arreglar ( o por lo menos eso dicen) pero llevo casi 5 dias sin fijo y nose pero creo que sera por mucho más tiempo... =( espero equivocarme... =)

La instalación la tengo de la siguiente forma... la linea del telefono entra en casa y se conecta a un splitter y este se conecta a la roseta donde tengo un telefono con micro filtro y en otra roseta, en otra habitación tengo un duplicador de rj45 a una salida tengo un microfiltro con otro telefono y en la otra directa al router. ( con esa instalación en telefonica me funcionaba todo correcto)

Muchas gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Por lo que cuentas, tienes activado el contestador del movil asociado al fijo, la solución pasa por desconectar el contestador, creo que debes desactivarlo marcando #147# y la tecla de llamada. Si no te funciona desde el fijo pon el sim para el modem USB en un telefono liberado o vodafone y haz lo mismo.

De hecho, si quieres puedes ir con un movil que te sonará cuando llamen a casa y no estés.

Espero te funciona, ya dirás.

Att.

Ramon

🗨️ 2
BocaDePez
BocaDePez

He probado lo que me has dicho desde los dos telefonos que tengo el inalambrico y el Domo de telefonica y no hacia nada... he conectado la sim a un movil libre que tengo, envio el comando y recibo el sms de contestador desactivado y empiezo a recibir sms de numeros de telefono que me han llamado... he intendado llamar a mi fijo por si sonara desde el movil pero nada me dicia que no esta disponible en estos momentos.... i sigo sin poder llamar desde los fijos...

PD: aah y yo tengo contratado adsl 6 más llamadas pero con fijo... no he portado mi numero de telefono fijo a ningun otro numero movil... (que es otra de las ofertas que me plantearon i dije que no...)

Contestado al chico o chica de abajo si me pasa eso no creo que aguante tanto como tu.. ire a la oficina del consumidor... =)

🗨️ 1
BocaDePez
BocaDePez

y si pruebo a desactivar los desvios de llamadas...¿? les he llamado al 22155 y despúes de casi 40 min al telefono me han dicho que la incidencia esta en curso y que me espere hasta mañana y a él en el ordenador le consta que están intentando solucionarmelo ...=S

Lo que pasa es que de estos me creo de lo que me dicen la mitad de la mitad jejejeje

cantarrios

je je,te puedo contar que a mi, que estoy con ellos desde febrero,el fijo aun no me funciona,en septiembre me abrieron otra incidencia y despues de 2meses y medio me la han cerrado y sin solucion,aparte que ya me habian abierto infinidad de incidencias y todas igual,sin funcionar,ya solo me queda que me contesten de usuarios telecos y a esperar que pasen los 18 meses y decirles adios

saludos

🗨️ 1
BocaDePez
BocaDePez

Si Vodafone no cumple, se puede rescindir en contrato, con lo que la permanencia queda sin efecto legal.

BocaDePez
BocaDePez

A mi desde septiembre y el fijo por Voip funciona cuando le sale de los gue***, en el SAT no tienen ni puta idea, me han cambiado el router, he comprado telefonos nuevos y nada....
Al final he pedido portabilidad a Moviistar y pagare la puta multa

BocaDePez
BocaDePez

Holaaa muy buenos dias.... o por lo menos para mi =) quería primero que nada dar las gracias a todos lo que me habeis intentado hechar una mano =) y también de informaros que hoy a las 8:30 de la mañana el telefono de mi casa a empezado a funcionar después de 5 dias jejeje veo que la incidencia puesta a surgido efecto y por lo tanto viendo los comentarios de mucha gente y los vuestros me siento un privilegiado, espero que se os solucione pronto y las teleco dejen de timarnos y pagar por cosas que no nos ofrecen.

Pero también hay que decir que si apartir de ahora funciona todo bien seguiré con vodafone por la velocidad del internet... va lujoooo =P...

PD: mis telefonos al final estan conectados cada uno a su roseta con el microfiltro correspondiente y por si sirviera este post para alguno alguno que tenga el mismo problema después de tener este incidente llame varias veces al 22155 (SAT) y en "solo 5 dias" =S me dieron la solución. OS aconsejo que si os pasa y poneis la incidencia espereis un tiempo prudencial y sino a llamar otra vez y si en una semana o dos nada... a la oficina del consumidor =) suerte

Un saludo muy grande y gracias

🗨️ 1
BocaDePez
BocaDePez

a mi me han indicado que la linea de voz no la tengo activada todabia, se activa en una fecha distinta a la que se activa el servicio de la linea, ahora mismo la tengo para el dia 23/12 según me indican, en tele2 me pasó lo mismo, y efectivamente al cabo de unos dias se me activó, a si que a esperar pacientemente. No se si os servirá de ayuda. Un saludo.