Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Problemas con fibra Movistar

Gonzax

Hola a todos, tengo fibra Movistar y tengo problemas de ping en juegos online. Hay jugadores con línea de ADSL de Jazztel que tiene entre 10-15 ms menos que yo de ping en servers españoles.

Os pongo el tracert por si me podéis echar una mano.

Traza a la dirección google.es [173.194.41.24]
sobre un máximo de 30 saltos:

1 1 ms 1 ms <1 ms router.asus.com [192.168.1.1]
2 11 ms 7 ms 9 ms 192.168.144.1
3 * * * Tiempo de espera agotado para esta solicitud.
4 19 ms 33 ms 21 ms 73.Red-81-46-3.staticIP.rima-tde.net [81.46.3.73
]
5 * * * Tiempo de espera agotado para esta solicitud.
6 21 ms 17 ms 18 ms GOOGLE-Ae2-GRAMADNO2.red.telefonica-wholesale.ne
t [5.53.1.74]
7 20 ms 17 ms 17 ms 72.14.235.18
8 17 ms 17 ms 17 ms 209.85.240.95
9 25 ms 17 ms 18 ms mad01s14-in-f24.1e100.net [173.194.41.24]

Traza completa.

En el salto 2 supongo que es a la ONT, no es muy alta ? He visto otros tracert de gente con fibra y no les aparece este salto, sale directamente uno con ip publica. Podría venir de ahí el problema?

BocaDePez
BocaDePez

¿Cuál es tu ciudad? ¿Los clientes de ADSL Jazztel que comentas que tienen mejor latencia también viven en tu misma ciudad?

🗨️ 1
Gonzax

Soy de Badajoz y el amigo con Adsl de jazztel es de Gerona.

amigos895

Ese salto como dices es alto, no debería de pasar de los 3-4 ms.

🗨️ 1
Gonzax

Como puedo solucionarlo? Además, por qué me aparece a mi el salto a la ont y a otros no les aparece?

y0k3s3

Has cambiado el router , por que tu segundo salto pone router asus?

A mi no me aparece ese salto , ademas ahi es donde ganas la diferencia de ms , yo tengo 11ms y tu 17ms y los 6 ms es en el salto del router al ont

🗨️ 3
Gonzax

Sí, cambié el que me dieron por un Asus ac68u. Qué puedo hacer?

🗨️ 2
y0k3s3

Si todavia tienes el que te dieron enchufalo y haz un tracert a ver si ocurre lo mismo y descartamos que sea del router

🗨️ 1
Gonzax

Ok, gracias. Lo probaré esta tarde.

Gonzax

He probado con el router de Movistar y hace lo mismo. Misma traza y mismo ping. Qué puedo hacer?