BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Problemas para entrar en determinadas páginas, ¿será cosa de mi línea?

BocaDePez
BocaDePez

Buenos días, hace días que intento entrar en dos páginas una para activación de una tarifa de pepephone a donde quiero migrar y la de activación de mi cuenta por internet del Banco de Santander. Se queda largo rato cargando en ambos casos y tras varios minutos me da error "problema al cargar la página". He probado en firefox, explorer y chrome pero nada.

Al ser temas donde tengo que meter datos personales quisiera tener que recurrir a hacer estos contratos en un ciber o en una biblioteca.

Os ha ocurrido alguna vez este problema, ¿llamaré a telecable o será simplemente problema de los servidores de estas páginas?, cosa que no creo pues he buscado información y no encuentro nadie a quien se le de este problema.

Un saludo

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

no quisiera tener que ir a un ciber o biblioteca pública y tener que meter mis datos allí, quería decir sorry

🗨️ 9
mephistu2

A mi también hace días que me pasa, algunas paginas cargan mal. No es un problema de DNS, porque ocurre tanto en el portatil configurado con las DNS de TeleCable, como en el de sobremesa con DNS de Google.

🗨️ 8
BocaDePez
BocaDePez

Ami tambien me pasa desde hace dias en algunas paginas que tardan mucho en cargar... y me pasa en el de sobremesa y portatil...

🗨️ 7
BocaDePez
BocaDePez

ami no es que tarde en cargar, es que muchs veces se quedan las web a medio cartar tengo ke dar actualizar actualizar asta que las pilla bien . y probe muchas dns ya.

Pero esto ocurre mas bien por la tarde , por la noche ya tira fino

🗨️ 6
BocaDePez
BocaDePez
🗨️ 5
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
mceds

Intentadlo con proxies, mientras Telecable soluciona el problema. No va a ser la panacea (los proxies gratuitos tienen un ancho de banda limitado), pero al menos os puede sacar de un apuro.

Por cierto, los datos sensibles que se intercambian con una web con seguridad HTTPS: van cifrados. Da igual que la conexión se haga desde una biblioteca o una red wifi abierta, nadie debería poder verlos (y si alguien puede, también lo podrá hacer conectándonos desde casa).

🗨️ 2
jackaubrey

El mayor peligro a día de hoy no creo que sea el acceso a internet sino la máquina en sí. Son ordenadores que no controlas ni gestionas tú. No sabes si tienen alguna clase de spyware, un keylogger instalado que grabe tus pulsaciones...

Yo también tengo esa misma prudencia, salvo necesidad REAL, nunca entro en mi cuenta del banco desde PCs ajenos. Y en el trabajo, sólo con mi PC personal que sólo toco yo.

🗨️ 1
mceds

Tienes toda la razón.

Infernodemonio

No soy el unico,parece que tambien a vosotros. Va mal,y eso que lo deia con anterioridad,hay paginas que tardan o no abren segun franja horaria.

Tambien es cierto, que ni con google dns ni opendns mejora.

Pues si de las dns no trata el problema,entonces es telecable y su red.

Para descartar el prolema,probasteis con algun wifi de algun vecino con adsl? si va mejor pillando wifi,entonces es telecable. Si no,es algo generico de algun punto.

🗨️ 7
Fassou

Si tienes el Thomson, en algunas páginas tienes que tener desactivado el Firewall, para poder entrar en páginas seguras, logearte, etc ...

Salu2!

🗨️ 4
mephistu2

Nada, da igual desactivado que activado y son paginas en las que antes entraba...

BocaDePez
BocaDePez

+1000 ya he desactivado firewall, he entrado a prueba de fallos con funciones de red, he cambiado las DNS, estoy desesperado ya y es algo que me urge hacer para poder cambiarme de operador de telefonía ya :(

🗨️ 1
BocaDePez
BocaDePez

¿de que sirve tener una conexión de internet a precio de oro si no la puedes usar para lo más básico y necesario?, digo yo

Infernodemonio

yo estoy con el motorola negro docsis 2.0 y conectado a un buen router tp-link y justamente falla igual que a vosotros... por eso es bueno comprobar,cualquiera que pueda probar conexion adsl,para asi descartar el problema.

BocaDePez
BocaDePez

buf chungo no pillo ningun wifi abierto alrededor de mi casa, y mis vecinos de mi portal son todos telecuerdanos

BocaDePez
BocaDePez

Me pasa exactamente lo mismo es como si la conexion se lo "pensara" y no son con determninadas webs pasa con cualquiera aleatoriamente.

BocaDePez
BocaDePez

a mi meva como un cañon dia tras dia motorola 2003 .

🗨️ 6
BocaDePez
BocaDePez

Al final he resuelto el problema navegando a través del server que tenemos contratado y ya he iniciado la portabilidad. Entró a la primera luego el problema es de la red de Telecable, es lamentable que paguemos el pastizal que pagamos para encontrarnos con esto, páginas que no cargan cuando necesitas acceder a ellas urgentemente, pvr HD que pixela las grabaciones, y no sigo porque no pararía en 3 días.

🗨️ 5
BocaDePez
BocaDePez

entonces es problema de tc?

🗨️ 2
BocaDePez
BocaDePez

En mi caso sí desde un server de OVH, ip francesa ha sido instantáneo, pero vamos no lo veo solución tener que entrar por remoto en un server en el que no solo entro yo para consultar datos privados cada poco.

🗨️ 1
jackaubrey

Haz el favor de respetar a Telecable, coño.

Que llevo una semana entera sin que se me vaya la guía de la programación en el PVR. Estoy que no meo, vamos. Pondría el deco en un altar y le haría ofrendas si no fuese que me da miedo moverlo, no vaya a ser que se desconfigure como antes (cada dos días, sin falta).

🗨️ 1
Infernodemonio

jaja seria increible,que por mover un poco el deco,no saliese la guia,aunque puede ocurrir.

BocaDePez
BocaDePez

Es pepephone quien tiene bloqueado a las ip´s de telecable...

🗨️ 1
BocaDePez
BocaDePez

yo navego perfectamente por la web de pepephone.

A mí, se ve que no me bloquean...

BocaDePez
BocaDePez

yo tambien navego por pepephone en gijon pumarin todo perfecto .

🗨️ 3
mephistu2

No solo es con Pepephone, a mi no me llegan a no cargar, simplemente tardan la intemerata.

🗨️ 2
BocaDePez
BocaDePez

A mi me pasa con Pepephone y Banco de Santander, ambas páginas que necesito consultar con frecuencia.

He leido que Pepephone tiene bloqueadas las ips de telecable, esto si que me parece absurdo, no creo que una empresa esté con ganas de perder clientela bloqueando ips O_o

🗨️ 1
BocaDePez
BocaDePez

E insisto no cargan se rompe la conexión.

astvr69

Ami sinceramente me cargan bien,desde luego mucho mejor que cuando tenía telefónica 10Mb.Los vídeos en youtube también suelen cargar bien en 1080p,incluso creo que alguno que rula por ahí con 4k de resolución.

BocaDePez
BocaDePez

A mi me pasa con Google, (con el router viejo no me pasaba) hay veces que se queda cargando hasta la eternidad. He probado a cambiar DNS y me sigue pasando.

🗨️ 9
mephistu2

Supongo que sera un problema de la empresa con la que telecable tiene contratada la salida. En efecto a mi unos dias me cargan fatal unas paginas y otros otras, hoy parece que le toca a google y si que da igual el DNS que ponga.
Ahora que empieza a haber mas competencia encima TeleCable hace méritos...

🗨️ 5
Angelus

yo ya lo dije en su dia es lo que tiene tirar de carriers low cost y con baja calidad de servicio para ahorrar ...

🗨️ 4
Infernodemonio

angelus,ahorrando a este paso es peor,telecable al año gana un paston gracias a sus clientes,al menos hay que tener los equipos decentes.

a este paso telecable le sale mas eficaz contratar de los chinos ;)

🗨️ 3
mephistu2
🗨️ 2
westlaw
BocaDePez
BocaDePez

Pues parece que se ha solucionado, llevaba desde que me pusieron el router con ese problema pero en toda la tarde he podido entrar correctamente. Esperemos que sea definitivo.

🗨️ 2
mephistu2

Ahora por la tarde ya entra bien...

🗨️ 1
BocaDePez
BocaDePez

Y ahora ya me vuelve a no ir ... .... ... ...

BocaDePez
BocaDePez

joer peña pero instalar el tor o algo asi, que para ver una pagina, o bajar un archivo torrent os basta con eso. Entrais, veis la pagina o pillais el torrent y luego ya lo poneis a bajar en el utorrent de manera estandar. Para usos mas serios no vale, pero si un dia no os carga una web y sabeis que la web esta online para el resto de la humanidad que no tiene fibra espacial de telecaca (hay webs para saber eso como por ejemplo, www.isitdownrightnow.com/) pues podeis usar el tor o un pagina de esas que hace de proxy y los conecta a la otra que realmente quereis ver, estilo la de hide my ass y ya esta, pagina cargada y leeis lo que tengais que leer en ella y listo

🗨️ 5
BocaDePez
BocaDePez

En un análisis hecho por el investigador Andrey Karpov al cliente de navegación anónima TOR, ha descubierto un fallo de seguridad el cual dejaría data confidencial en la memoria.

libuntu.wordpress.com/2012/11/08/se-desc…cliente-tor/

mephistu2

Si hombre ya lo sabemos casi todos, pero queremos abrir la pagina que nos apetezca sin comernos el tarro, que para eso pagamos.

🗨️ 3
Infernodemonio

Pues a mi ahora,los tests de speedtest se disparan hasta 93 milisegundos...

Realice un tracert a bandaancha.eu y en un salto me da 200 ms de ping con una ruta de cogentco se llamaba algo de ovi01 o algo asi....

osea los saltos son los carriers por donde salimos?

🗨️ 2
mephistu2

Que mas da si suben a 2000000 megas, si luego abrir una simple pagina es eterno.

🗨️ 1
BocaDePez
BocaDePez
1

obviamente desde proxys o Tor claro que puedo entrar, pero se trata de páginas en mi caso donde aparecen datos personales y entended que no me inspira demasiada confianza tener que entrar mediante proxys a ella, creo que si estás pagando por una tarifa no barata precisamente de internet lo menos que se debe pedir es que puedas entrar en páginas para consultar tus movimientos bancarios o tu factura de móvil. Soy el que abrió el tema.

Un saludo.

BocaDePez
BocaDePez

Yo también estoy teniendo problemas para abrir el facebook y youtube... ya llevo días así, por ratos se arregla y luego el mismo problema la página sale bloqueada por otra página, primero pensé que era un malware instale el antivirus para estos casos y nada todo esta bien... después me doy con la sorpresa que no sólo era mi pc sino todos los ordenadores que estamos conectados con la misma linea y hoy me enteré que en mi misma cuadra se están dando los mismos problemas... llamamos a telefónonica y llegó ayer no sé que movió y lo arreglo todos felices... pero sorpresa hoy en la mañana persiste el problema.

🗨️ 2
mephistu2

Hola, este es un foro de Telecable Asturias (España) por tanto nada que ver con las conexiones en otras regiones o países.
No obstante un saludo desde Oviedo.

A ver si es posible que los administradores pongan un aviso al respecto a la hora de postear ya que sino se puede convertir esto en un autentico lio.

BocaDePez
BocaDePez

actualiza firefox 17 y sete pasara todo.

BocaDePez
BocaDePez

Yo no tengo problemas, ni en casa ni en el curro, ambos con telecable.
En el caso de páginas lentas, creo que se debe a sobrecarga de las propias paginas. A Facebook le pasa mucho en ciertas horas, igual que muchas mñn al BBVA es imposible entrar.

Esta vez no es por telecable, os lo aseguro.

BocaDePez
BocaDePez

Yo llevo varios días desesperado. Hay momentos que no consigo cargar Google.es en menos de 30sec. Ya no hablemos ni de buscar algo. Creo que TC esta preparando un aumento de velocidad y como siempre en sus pruebas nos deja a los clientes medio colgados sin línea o con muchos problemas. Se ve que no dan a basto a instalar mas (fuente propia) y por tanto andan con la red súper saturada lo que origina estos grandísimos problemas. Yo por mi parte si esto persiste Asi con la gran pasividad de TC de intentar tomarte el pelo cuando llamas diciéndote que no hacen nada (nunca hacen nada y siempre que les llamas la conexión empieza a subir) y con los cortes constantes sin queerer cambiar el Thomson ni siquiera pasarse por aquí. Me parece que a Jazztel me voy hasta que llegue FTTH de telefónica. Y si todos hiciéramos Asi, esta panda de estafadores en los que se ha convertido telecable, desaparecería.

🗨️ 14
Infernodemonio

+1 eso tengo pensado hacer mas adelante.

Pero de donde eres para saber al menos la zona

jackaubrey

A mí en la red de Uniovi me pasa lo mismo a ratos (google va a paso tortuga) pero en casa no.

Antes la red de uniovi iba con Telefónica, pero me parece que se habían pasado a Telecable hace cosa de dos años, si no recuerdo mal.

🗨️ 12
Infernodemonio

uniovi de que trata? yo en los tracert,paso por un salto de cogentco llamado ovid01 oasi y me slaep ing 200 milisegundos nunca me va bien ese salto.... eso si los demas ping 20 o menos que eso perfecto. pero ese salto osea de oviedo supongo que sera,me va mal..quizas eso relantice paginas?

🗨️ 2
BocaDePez
BocaDePez

Uniovi es la Universidad de Oviedo

🗨️ 1
Infernodemonio

si va lento google y bien dices que se paso a telecable hace 2 años,entonces es tc la que va lento. he visto gente usando telecable,para navegar y al trabajando con ordenadores buenos osea quad core para arriba y google entra lento y las paginas se demoran segundos en abrir,pero luego abren ipsofacto.Eso si los segundos de demora esperas 5 segundos o mas y se abren al instante... y yo cuando l oveo,me digo...bufff menos mal que a mi me abre algo mas rapido... pero no lo entiendo ya que tienen mas megas,al ser de empresas y demore como si fuese adsl....

🗨️ 1
ncc1701

Lee mi mensaje más abajo. La Universidad NO usa Telecable para Internet.

ncc1701

Pues ni una cosa ni la otra. La Universidad no depende de ningún ISP para estar conectada a Internet, ya que todo el tráfico de datos lo gestiona RedIris.

Otra cosa es la telefonía, que sí es verdad que hace un par de años que nos pusieron teléfonos nuevos de Cisco que van sobre IP y que salen a través de Telecable.

Para muestra un botón:

Tracing route to www.google.es [173.194.45.23] over a maximum of 30 hops:

1 <1 ms <1 ms <1 ms r150205.red.uniovi.es [156.35.150.205]

2 4 ms 1 ms 1 ms 156.35.139.209

3 1 ms 1 ms 1 ms 156.35.3.3

4 * * * Request timed out.

5 22 ms 5 ms 5 ms xe3-2-0-53.uva.rt1.cyl.red.rediris.es [130.206.201.113]

6 7 ms 8 ms 8 ms uva.ae2.ciemat.rt1.mad.red.rediris.es [130.206.245.9]

7 91 ms 13 ms 8 ms 193.149.1.94

8 8 ms 8 ms 9 ms 216.239.49.230

9 22 ms 22 ms 22 ms 216.239.49.243

10 22 ms 22 ms 22 ms 209.85.254.70

11 24 ms 24 ms 24 ms lis01s06-in-f23.1e100.net [173.194.45.23]

🗨️ 6
jackaubrey

Sí, lo de redIRIS lo sabía (a ver si no de qué ibamos a tener conexiones decentes en uniovi), pero yo pensaba que la infraestructura local era del ISP de turno.

Cosas veredes, amigo Sancho...

🗨️ 5
ncc1701
🗨️ 4
ncc1701
🗨️ 2
ncc1701