Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
28 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas con la encriptacion WEP en 650HW y XP

    Hola, tengo el 650HW-31e y un portatil con Wireless, mi problema es que si activo la encriptacion wep en el router no hay manera de tener acceso a nada, ni red local, ni internet... si desactivo Wep todo va perfecto. Por supuesto tengo bien configurado el tema de las claves wep y demas... ¿No será que hay que poner algun tipo de comando en el menú 24.8?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Ya se que es mucho morro, pero ¿podrías poner por escrito…

      Ya se que es mucho morro, pero ¿podrías poner por escrito cómo configuraste toda la red desde cero? No esque sea un patoso, lo único es que llevo 2 semanas probando y no consigo que la tarjeta de red me enlace con el router.

      También he estado en la configuración del router, tanto desde telnet, como http o el programa de telefónica, y no cosigo nada.

      Me harías un gran favor si me lo mandaras, aunque fueran unos sencillos pasos.

      MUCHAS GRACIAS

      salu2 :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      Mas bien es un comentario: En el router en el menu del…

      Mas bien es un comentario:
      En el router en el menu del Wireless para introducir una clave wep en Hexadecimal tienes que introducir 0x delante de la clave. Sino te la reconoce como ASCI.