Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
52 lecturas y 5 respuestas
  • Cerrado

    6

    problemas con el eMule!!!ayuda urgente!!

    pues eso ke tengo la ultima version del eMule (v.0.26d),pero ke conste ke e probado muchisimas y con todas me pasa lo mismo ke me conecto y al cabo de un tiempo se me cuelga la conexion y el los triagulitos del modem(ls del reloj) se ponen rojos y tengo ke reinicia el ekipo,e formateado e instalado de cero mil veces,e probado win98,win Me,win XP y comn todos me pasa,tengo el adsl go,lo ke me e dado cuenta ke segun el identificador ke me de el emule al conectar a un servidor tarda mas o menos en joderse la conexion,si me da uno ke empieza por 17 no se jode nunca o casi nunca,si me da por 19 tardsa unas 2hy si me lo da mas alto de 19 tarda de 5 a 30min segun.Si alguien me puede ayudar le ruego ke lo aga porke estoy desesperado.Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      tengo el 26d, y de momento va muy bien, si quereis os puedo…

      tengo el 26d, y de momento va muy bien, si quereis os puedo pasar la configuracion que yo le tengo.
      Probe con varias versiones y distintas configuraciones y de momento esta es la que mejor me funciona.
      estoy en msn, marivinr@hotmail.com, si puedo servir de algo estare encantada.
      Un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        Si eres tan amable de postear aquí la configuracin, para que…

        Si eres tan amable de postear aquí la configuracin, para que la peña la vea, será lo mejor, y así todos los que tengan este problema y sigan las respuestas de este tema podrán verla sin tener que estar escribiéndote a HotMail ...

        Yo tengo eresMas 24 horas y no consigo que la línea esté mas de entre 5 y 8 horas como máximo sin que se "degrade" y se caiga. En realidad muchas veces no se cae, Windows XP dice que sigue conectado pero ni envia ni recibe, y tengo que reiniciar. Yo creo que quizás debe ser del eMule, he probado ya varias versiones (eMule Pus 1, 1a, 1b, 0.27a actualmente) con múltiples cambios en las configuraciones, pero al final siempre pasa lo mismo ...

        • Cerrado

          Mi configuracion del emule, es la siguiente: Conexion:…

          Mi configuracion del emule, es la siguiente:
          Conexion:
          Descarga, capacidad y limite a 32
          Subida, capacidad y limite a 16
          Maximo de fuentes 400
          Conexiones maximas 600
          Opciones adicionales:
          conexiones maximas, 30

          Aparte de esto, me recomendaron los de wanadoo, que en sistema, administrador de dispositivos, controladores de bus estandar,concentrador raiz usb, propiedades, administrador de energia, desmarcar la opcion de apagar este dispositivo para ahorrar energia.
          Espero que esto os sirva de algo, yo desde que lo he modificado me va bien.
          Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      :-( Hola: he encontrado este pos-it y es justo lo que ha mi…

      :-( Hola: he encontrado este pos-it y es justo lo que ha mi me está pasando ahora mismo. Tengo la conexión adsl Go de wanadoo y esto es insufrible. Conseguiste arreglarlo? Ayudame! Gracias

      E-Mail: correo1967@mixmail.com

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tngo el adsl speed pack y se me cuelga la conexion con el…

      yo tngo el adsl speed pack y se me cuelga la conexion con el modem sagem este q parece de coña. He leido por ahi que bajandote los drivers nuevos se arregla.llevo 20 mins y no se me ha colgado,ants se me colgaba nseguida.
      La pagina es www.sagem.es si no se arregla asi y t enteras contesta x aki.

      Suerte!!!!!!!!!