Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 10 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problemas con emule y wanadoo

    hola a todos , el caso es k desde hace unos dias , el emule me va fatal pero solo en las descargas , la subida va al maximo y lo tengo todo bien configurado el caso es k me coge fuentes y tengo una id alta pero nada descargando va entre 0 y 6 y subiendo entre 10 y 14 queria saber si esto es problema de wanadoo porque el emule hace una semana iba bajando entre 35 40 con picos de 50 .

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Podrias poner la configuracion k tienes para tener esos picos…

      Podrias poner la configuracion k tienes para tener esos picos d 200 k etc....

    • Cerrado

      A mi me esta pasando algo parecido, solo que pasa a ratos.…

      A mi me esta pasando algo parecido, solo que pasa a ratos. Tan pronto tengo un dia en el que tengo varias descargas a toda velocidad, cuando hay otro en el que no paso de 2.3 kb/s :-o :-o :-o curiosamente esto me pasa desde que, "supuestamente" , me estan "doblando" la velocidad (cosa que iba para dias y ya lleva un par de semanas)

      Un saludo.

      • Cerrado

        BocaDePez BocaDePez
        6

        Me pasa exactamente lo mismo, es más incluso los últimos dias…

        Me pasa exactamente lo mismo, es más incluso los últimos dias me desaparecen todos los servidores de la mula y deja de bajar y de subir. Esto es mu raro, cuando no se desconecta de internet deja de bajar la mula. ¿qué solución hay?

        Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Si tienes el router mete el cd ke te venia y le das en el…

      Si tienes el router mete el cd ke te venia y le das en el menu a gestionar puertos, eliges el del emule y yasta

      • Cerrado

        BocaDePez BocaDePez
        6

        pues yo tengo wanadoo a 1 mega, tengo elemule 046c y va de…

        pues yo tengo wanadoo a 1 mega, tengo elemule 046c
        y va de escandalo con las mismas condiciones que tu de identidad y demás, todo bien configurado etc.....me va de media a unos 140 y tengo picos de 200 y 210..increible no??
        :-P