Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Problemas con emule y panda platinum 2005, ID baja

BocaDePez
BocaDePez

Tengo el panda platinum 2005 y al instalarlo me sale el emule con la venda dichosa, ya le he abierto los puertos, que puedo hacer para que el emule siga como antes de sin venda????.
Supongo que es del cortafuegos del panda o algo asi, os pido ayuda a todos, gracias!!!!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Aupa,
Pintxa en el apartado de Configurar en Protección de Firewall y luego otra vez en Configurar en Establecer que programas van a acceder a la red.
Luego selecciona Emule y dale permisos Entrantes y Salientes, con esto deberías tenerlo apañado.

Espero que te ayude.
Un saludo.

🗨️ 5
BocaDePez
BocaDePez

como puedo poner al emule entrantes y salientes

BocaDePez
BocaDePez

acabo de renovar el panda platiniun, y ahora resulta que el kad no se conecta y tengo la id baja qu epuedo hacer :-P

🗨️ 1
BocaDePez
BocaDePez

chupatelo...

BocaDePez
BocaDePez

graciasss mil lo he echo y se me ha solucionado. muchas gracias para lo q quieras mi mail es pabliber@hotmail.com

BocaDePez
BocaDePez

Gracias, problema solucionado. Ya estaba desesperado.

BocaDePez
BocaDePez

Tienes que abrir el panda y vas a la proteccion de firewall. A continuacion a configurar programas con acceso a la red, picas en configurar y veras los programas que tienen acceso. Veras el emule solo saliente, pues desactiva, asignar automáticamente permisos de comunicacion y dale al emule entrantes y salientes. No actives la casilla y salte del panda. Conectate al emule y verás ke te va de maravilla. Un saludo

🗨️ 3
BocaDePez
BocaDePez

Muchas gracias, llevaba to la tarde intentando hacer de todo y no lo conseguia. Un saludo BocaDePez

BocaDePez
BocaDePez

muchas gracias he echo como lo dices y se me ha resulto el problema, tengo ya ID alta.

🗨️ 1
BocaDePez
BocaDePez

Tengo el problema del antifaz en el emule y no logro saber como quitarlo, ya he hecho de todo si se teocurre la solucion te lo agradeceria.un saludo

BocaDePez
BocaDePez

hola soy sarkis y te respondo a tu pregunta yienes q quitar el cortafuegos o desinstalar panda antivirus y poner norton secuority 2002 q es el mejor de todos y el q menos recursos come.

BocaDePez
BocaDePez

ola chicos/as tengo un problema con emule aber si me podeis ayudar me descarga bien pero con otras paginas pero desde emule no me deja buscar gracias

BocaDePez
BocaDePez

al poco tiempo de iniciar emule me provoca la desconexion de linea,he probado todo sobre antivirus,cortafuegos,administradores de energia,por favor alguien sabe otra solucion?

BocaDePez
BocaDePez

tengo un modem comtrend ct 536 . y me sale el burro con la venda, ¿que configuraciones debo hacer para soluciionarlo? ayuda pliss :-( :-(

BocaDePez
BocaDePez

hola:a mi me pasaba lo mismo y lo unico q me funciono fue desactivar el firewall.Desde entoncesme va como la seda. Espero q tengas suerte ;)

BocaDePez
BocaDePez

Panda Platinum 2006 y Emule

Permisos entradas y salidas para emule activados, arranco emule, al poco baja a 90 kps pero siempre sin más pasa a trás cortafuegos, y queda a 1kps de bajada. No sirve apagar emule y volver a cargarla, sólo reiniciar el PC.

🗨️ 3
BocaDePez
BocaDePez

Has conseguido soliconar tu problema? porque a mi me pasa exacta,ente lo mismo que a ti, se me pone a bajar bien y luego baja a cero todo el dia.
podrias decirme que has echo???

🗨️ 1
clony

cuando tengais esa informacion, por favor compartirla conmigo tambien. gracias

BocaDePez
BocaDePez

tienes toda la razon del mundo. ni los tecnicos de panda me dan la solucion.
el panda 2006 es una mierda.
kitalo

BocaDePez
BocaDePez

Saludos!!
TEngo el emule 0.46 y no me baja nada de nada... y miro las estadisticas la grafica de velocidad de subida y esta casi en 0, y antes de formatear el PC me iva bien.
Que puedo hacer?

🗨️ 2
BocaDePez
BocaDePez

Hola mi nombre es Belerofentelias

a mí me pasaba lo mismo y esto me fué de maravilla:

Abres panda platinium (la carita de panda q está en el vértice inferior derecho). Entras en "protección firewall" y le dás al botón "configurar". Verás un cuadro "programas con acceso a la red", picas en "Configurar". Desactivas el cuadrito "Asignar automáticamente premisos de configuración". Luego buscas dentro de programas Emule y picas en la columna de comunicación y cambias a "Entrantes y salientes". Cierras y aceptas las demás ventanas para ir cerrándolas. Esto solucionará tu problema. (No te olvides de mi nombre).

🗨️ 1
BocaDePez
BocaDePez

A mi el eMule no va va ni de coña de la forma que tu dices tampoco. Tengo los puertos del router abiertos tambien. Mi e-mail es alepuz_1984@hotmail.com. Si sabeis algo decirmelo a mi correo por favor.

BocaDePez
BocaDePez

tengo la id baja sera problema del norton antivirus que hago gracias

🗨️ 1
BocaDePez
BocaDePez

el problema no tiene solucion. los tecnicos de panda no me dieron ninguna solucion despues de tenerme mareado mas de un mes, estoy esperando que termine la licencia para cambiarme de antivirus panda es una puta mierda.

BocaDePez
BocaDePez

no puedo desinstalar el panda platinum lo baje de prueba y ahora en agregar y quitar no se puede desinstalar y tengo muchos problemas con el

🗨️ 3
BocaDePez
BocaDePez

Hola yo tengo el mismo problema no puedo desintalar el panda si ya conseguiste la solucion enviamela a mi email. noreldis@yahoo.com

🗨️ 2
BocaDePez
BocaDePez

NO ACE FALTA MA Q EL PROGRAMA REG CLEANER BAJATELO DEL EMULE

🗨️ 1
BocaDePez
BocaDePez

Con la ultima versión del panda, ya va de coña, parece que por fin lo han solucionado.

Ir con vuestro user/pass a la zona de descargas y bajaroslo!!!!!!!!!! :-P

BocaDePez
BocaDePez

Hola. Tengo un grave problema y además soy novata en esto de la informática. Espero que me podais ayudar. Mi mula esta con id baja y va como una cafetera desde que me pusieron este cacharro (thomson tcw710).
Necesito abrir los puertos del thomson tcw710 para el emule. Tengo los puertos asignados por defecto en el emule 4662 y 4672.
Tengo además activado el Panda 2005 con su firewall. No he tocado nada de su configuración.
Tengo además el windows SP.
Os ruego me ayudeis de una manera que seá para novatos, porque sino no encuentro donde tengo que cambiar las cosas. Muchas gracias.

BocaDePez
BocaDePez

hola, voy a llorar!!!!
he abierto puertos, quitado firewalles y todo lo demas, he mandado el panda a tomar por saco y mi mula sigue con la venda!!! la pobre, esta ciega! NECESITO QUITARSELA YA! POR FAVOR, QUE ALGUIEN ME AYUDE

BocaDePez
BocaDePez

AH!!! Y TAMBIEN TENGO EL KAD ACTIVADO, O SEA, QUE ME HE LEIDO TODO ACERCA DE LA MULA Y NO CONSIGO NADA, POR FAVOR, SI NO QUEREIS QUE LLORE AYUDADME JOOOOOOOOO!

🗨️ 1
BocaDePez
BocaDePez

weno espero ser de alluda yo tenia tal problema que cuando encendia la mula se me reiniciaba tenia el panda 2005 titanium y perfecto (siempre y cuando te metas en el panda configuras manualmente y en el emule toques dos cosillas tontas) pero weno el que tenga el panda version:5.01.00 tiene que meterse cuanto antes en la pagina de panda y bajarse una actualizacion critica buscar en la pagina de panda lo siguiente hft50510s6 o tambien que es lo mismo:actualizado generico de modulos de aplicaciones propias y hos digo que la mula tira que asusta yo con el razorvac tengo problemas pork voy pasado pero con el usenet me sobra y no hay lowid asik espero haber ayudado preguntarme si quereis saber algo mas configuracion o algo feliz 2006 ............troubleshooting...................

BocaDePez
BocaDePez

Bueno, yo he leido todos los post anteriores y me pasa idem de idem.
La única forma para que me funcione el emule es desactivando el firewall del panda.
Lo he configurado de mil maneras, como se ha dicho aquí, como dice en la web del emule, y como he visto en otros foros, y ná de ná.
Así que a tomarpolculo el firewall de panda, y ya me rula estupendamete!!!.

BocaDePez
BocaDePez

Yo llevo desde hace mes y medio intentando solucionar el problema. Con la versión de Panda Platinum internet sec. 2.005 el emule va bien. Tras instalar la versión 2.006, el emule inicia bien pero poco a poco la velocidad va bajando hasta que finalmente se para. Llevo mes y medio haciendo cosas con el sevicio técnico pero no tienen ni idea, así que lo desinstalo y pongo la versión 2.005. Otro de los problemas es con VNC, de momento funciona y a las horas deja de hacerlo. Estoy consuderando cambiar de antivirus, que recomendais??

🗨️ 1
BocaDePez
BocaDePez

cambiate yo tengo el mismo problema y los de panda no saben donde tienen la mano derecha como para solucionar el problema.

BocaDePez
BocaDePez

El 2005 bien 2006 va de culo

BocaDePez
BocaDePez

Hola me llamo Monica, he leido mil paginas a cerca de lowID en emule, tengo winxp SP2 y panda platinium 2006, habia probado mil cosas, abrir los puertos de windows, del panda, desinstalar emule, probar otras versiones, cambiar la configuracion, leer manuales una y otra vez, la parte positiva es que he aprendido mucho, y mi conclusion es que la unica solucion es desactivar los cortafuegos, sobre todo del panda. muchisimas gracias por la ayuda

BocaDePez
BocaDePez

Algien me puede recomendar un buen antivirus con el que me funcione el emule?estoy desesperada con el panda. MUchas gracias

🗨️ 1
BocaDePez
BocaDePez

Prueba con el Norton, a mi me iva de maravilla.Ahora con el Platinum el Emule a cero patatero, y ese es el menor de los problemas.

BocaDePez
BocaDePez

De nada sirve configurar los puertos del firewall del platinum para el Emule. La cosa parece que mejora algo pero poco a poco decae hasta cero.
De nada sirve desactivar el firewall del platinum y abrir el de windows, el ordenadro se acaba por bloquear completamente.
De nada sirven las engorrosas instrucciones (ahora prueba esto,ahora con esto otro,ahora haciendo el pino,etc,etc....) que no son mas que palos de ciego ante un problema que deben resolver en Panda y no utilizarnos a nosotros para depurar su programa.
Propongo que nos ofrezca una version anterior del Platinum que funcione bien y si acaso añadir por nuestra cuenta otros programas (los hay muy buenos freeware como spybot, adware-se y otros).
No quiero pasarme dias, semanas o meses haciendo malabarismo para que el ordenador me funcione correctamente tan solo dos horas al dia y cogido por los pelos. :-(

🗨️ 2
BocaDePez
BocaDePez

El firewall de Panda y emule no se llevan bien, de hecho si instalas el firewall no funciona, sobre todo en las versiones 2006, supongo que sacarán un parche para el problema, COMO SIEMPRE!!!

BocaDePez
BocaDePez

tenia el mismo problema .Solucion: quitar firewall panda y activar el de windows,dejando panda de antivirus xq es magnifico

BocaDePez
BocaDePez

Tengo un gran problma !!! He visto que algunos teneisel mismo pero no he leido la solucion si la hay, mi emule si que tiene ID alta, pero el problema es que empieza normal a bajar luego sobe mas la descarga... pero llega un momento en el que la descarga baja hasta 1 y se esta odo el dia etre uno y 0. Heleido mil cosas de quitar el firewall de panda y poner el de windows, pero no me funciona nada de nada kiero recuperar mi mula !!!!!!!

🗨️ 2
BocaDePez
BocaDePez

Me pasa lo mismo que a ti, incluso el servicio tecnico de panda me ha enviado un parche para emule, pero al cabo de un rato me pasa lo mismo. Si pongo el cortafuegos se me acaba jodiendo la descarga, y si no lo pongo se me acaba colgano el ordenador. Con lo feliz q era con el panda platinum 2005.....

BocaDePez
BocaDePez

ni los tecnicos de panda dan con la solucion
y encima no te devuelven el dinero
kita el panda y hazles mala publicidad
es la solucion

BocaDePez
BocaDePez

mui buenas camaradas, os explico lo mio,tengo el panda antivirus 2006 anti...el problema me viene con el emule al cabo del rato de bajar incluso a 200...se bloquea el ordenador i tengo que apagarlo,alguna solucion,siempre tengo el firewall apagado...gracias. estoi con la empresa ono adsl a dos megas...

BocaDePez
BocaDePez

WOLA A TOD@S!! resulta ke tengo un pekeño problemilla y eske desde ke instale el antivirus bit defender mi emule ta todo el dia de carnavales con el maldito antifaz po favo ayudenme, ke viene cuaresma y este tio ta de fiesta todavia jajaj asias! :-P

BocaDePez
BocaDePez

hola, no puedo desinstalar el panda platinum 2005, lo he probado casi todo, y dice que no encuentra el achivo especificado, con lo que no se desinstala

🗨️ 1
BocaDePez
BocaDePez

intenta reinstalar.Cuando le das al exe. te dará la opcion dereparar los archivos dañados.La solucion al LOWID es quitar el firewal de panda y conectar el de windows (en xp sp2)

BocaDePez
BocaDePez

Mi problema es que cuando le doy a "confiurar programas que tiene acceso a interent" tood va bien, peru cando reinico el ordenador o lo enciendo al dia siguiente, tengo que volver a configurar esos progrmas con acceso : es decir, el panda no me guarda que progrmas pueden acceder a la red...que puedo hacer???es que es un coñazo tener que estar todas las veces haciendolo, y si se me olvida y me aparece el mensaje de " hay un progrma que esta intnetando acceder a lared" y me da la opcion de darle permisos, a veces se me cuelga el PC
PD:Tengo panda 2006 Internet security

BocaDePez
BocaDePez

como habilito los puertos para el emule, ya configure lo del panda y los cortafuego, pero en preferencia de la mula me dice que hay problemas con los puertos..... ayudame

BocaDePez
BocaDePez

no os volvais locos con panda 2006. ni los tecnicos dan con la solucion para que descargue decentemente.
es una mierda pura el 2006.
solucion = kitarlo y mala publicidad.
se lo merecen por cabrones

BocaDePez
BocaDePez

ola bocadepez te vengo a resolver el probelma , lo k tienes k acer es pinchar en el panda y kuando se te abra pinchas en proteccion firewall y le das a configurar y pinchas en progrmas kon y aceso a la red le das a configurar bajas asta onde esta emule y desactivas la asignatura automatikamente
permiso de conduccion y vas a emule y pones entrantes y salientes y lo activas, luegos vuelves a cerrar emule y te komo la seda espera k esto te sirva de ayuda por k a mi me ayudo esto un saludo y mandad komentario pa ver si los resolvemos ;-)

BocaDePez
BocaDePez

Tengo el panda titaniun 2006 y no podia descargar con el emule. Os digo como lo he solucionado. He desactivado el cortafuegos del panda y en su lugar he activado el cortafuegos del XP.
con esto he pasado de no descargar nada a una velocidad media de 20 kbs con el cable de 300kb.

saludos

BocaDePez
BocaDePez

me empieza a descargar bien pero a las dos horas me pasa a id baja ya no se ke hacer lo e probado todo cuando desconecto el firewall de panda me blokea el ordenador y tengo ke reiniciar

BocaDePez
BocaDePez

Realice la siguiente prueba y coméntenos el resultado:
Reinicie el equipo en Modo Seguro o Modo a Prueba de Fallos. Para ello, nada más encender el equipo, pulse la tecla F8 repetídamente para acceder al menú de arranque. En este menú, seleccione Modo Seguro o Modo a Prueba de Fallos, según el sistema operativo.

Vaya a Inicio -> Buscar y busque un archivo llamado IDSFLT.SYS y renómbrelo a IDSFLT.SY_.
El archivo que deberá renombrar está en la carpeta C:\WINDOWS\SYSTEM32\DRIVERS (Si tiene Windows 2000 la carpeta será WINNT en lugar de WINDOWS)

Reinicie el ordenador, entre en Modo Normal y compruebe si se soluciona el problema.

De nada. Zârck.

spaces.msn.com/prohibitedgarden/

BocaDePez
BocaDePez

La unica solucion que consegui para el lowid (aunque no es la mas optima) es desactivar el firewall de panda platinum 2006 antes de conectar la mula y luego reactivar el firewall... asi lo he hecho yo y no me a dado problemas (al reiniciar la maquina tienen que hacer el mismo procedimiento)..... no funciona con otros programas de descarga como el Azureus no Bitcomet

Hay 1 páginas posteriores con más temas