Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 3 respuestas
  • Cerrado

    problemas emule con menta a 600

    hola, tengo auna-menta a 600 con el cablemodem motorola sb5100 y no se que pasa con el emule plus 1j (aunque tambien he probado con otros mod del emule) que la velocidad de descargas esta entre 2-8k y muyyy pocas veces a 20-40 (casi nada) en resumen que no baja como debiera (tengo configurado en la mula en descargas 96-96 y envio 16-14 y he probado con varias formas que he visto en otros foros y sigue = podria ser que menta bloquea los puertos de la mula? o del cablemodem, tengo xp pro con 728 megas ram y pentium4 2gz a ver si a alguien le ocurre lo mismo porque ya no se que hacer con la mula parece como si al usar memoria mientras utilizo otros programas (que no usa conexion) el cablemodem se ralentiza o yo que se.
    gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      desistala y pon emule 30b instaler, los superiores cortan la…

      desistala y pon emule 30b instaler, los superiores cortan la conexión con menta

    • Cerrado

      BocaDePez BocaDePez
      6

      necesitas poner la velocidad de subida a 20KB/s. yo tenía un…

      necesitas poner la velocidad de subida a 20KB/s.

      yo tenía un problema similar al tuyo y con eso se me solucionó.

    • Cerrado

      HOLA YO TENGO ONO 300 PON LIMITE DE DESCARGA CERO Y EN…

      HOLA YO TENGO ONO 300 PON LIMITE DE DESCARGA CERO Y EN CAPACIDAD DE SUBIDA 10 CAMBIA LOS PUEROS PON TCP 12125 Y UDP 12126 AMI MEVA TODO EL RATO A 29KB