Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas con emule y bajada de datos.

    Yo también he experimentado problemas con el emule con la bajada de datos (no asi con la subida). Estuve probando con diferentes mods: emule Plus, emule shivrka (o algo asi), ... . Y nada, todos me bajaban a 5 kb ~. Hasta que empecé a leer en el foro la posibilidad de que YA.COM esté limitando la bajada de datos del emule. Entonces probé con cambiar el puerto 4662 a otro diferente (ej: 7999) y de bajar a 5 kb ahora me está bajando a 20 kb.
    Seguramente YA.COM esté limitando los datos que se reciban por ese puerto.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Tienes que hacer cambios tanto en el emule como en el router…

        Tienes que hacer cambios tanto en el emule como en el router U.S. Robotic 9003 (si lo tienes, claro). En el emule tienes que ir a: Preferencias -> Conexión -> Puerto TCP
        y cambiar el valor del campo 4662 por 7000 (vale otro valor)

        Luego en el router en la opción del cortafuegos (firewall), filtrado de IP, he cerrado el puerto 4662, puesto que ya no lo utiliza el emule y tambien he quitado el redireccionamiento (forwarding) del puerto 4662 del router a tu ordenador en la opción Port Range Mapping.

        Y después añadí el puerto 7000 tal como había hecho al principio con el puerto 4662 para que me funcionase el emule: abrir el puerto en el filtrado de IP y redireccionar el puerto a tu ordenador en Port Range Mapping.

        Espero que me halla explicado bien y que te sirva de ayuda. ;-)