Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿Problemas con las DNS de Telefónica?

    Llevo toda la tarde con problemas, el ping a 194.224.52.36 y 194.224.52.37 devuelve latencias de 600 milisegundos y paquetes perdidos.

    ¿Soy el único al que le pasa esto?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      SI, ami tambien me pasaba lo mismo, y digo yo.. ¿no se supone…

      SI, ami tambien me pasaba lo mismo, y digo yo.. ¿no se supone que con el "fabuloso" proxi caché se iba a mejorar la conexión? es que hay que joderse... no sé si tendrá algo que ver.. pero puede infloir por el proxy?, hace unos dias ya llame por lo mismo que no has estado pasando y me dieron otras dns, pero nada de nada.. ya por la noche va mejor

      Al final acabaré pasandome a madritel ya que en mi zona solo da algo de problemas la tv, pero internet y el telefono van muy bien

      • Cerrado

        BocaDePez BocaDePez
        6

        Que yo sepa puedes utilizar cualquier servidor de DNS. Lo que…

        Que yo sepa puedes utilizar cualquier servidor de DNS. Lo que pasa es que con muchos me da la risa.
        Prueba las de Telefonica.net, las que tienes son las de Data. JE! Tu si que tienes un buen proxi.
        195.235.113.3
        195.235.96.90
        Buen rollito.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa lo mismo, he tenido que actualizar cinco veces…

      A mi me pasa lo mismo, he tenido que actualizar cinco veces para poder abrir el post, incluso hace una hora no he podido entrar a bandaancha. Las DNS no resuelven bien la pagina, sin embargo con otras paginas me las abre bien, si algun moderador lee el post, ya dira que ocurre con BandaAncha desde hace unos dias, tarda un monton en abrir la pagina.