Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

Problemas con las DNS al poner ip statica

BocaDePez
BocaDePez

Buenas. Hasta ahora siempre tube ip statica y unas DNS que m recomendo un tecnico de ONO (tengo ONO 2mgs). El caso es que el otro dia al abrir internet explorer no m cargaba la pagina y m decia q tenia un problema con las DNS. Si las pongo en modo automático se soluciona pero al cambiar la ip cada poco tendria
que estar redireccionando ls puertos del router constantemente. Probe con varias DNS y no m funciona. ¿Hay algun modo de saber q DNS tengo cuando estan en modo automatico; para asi luego poder configurarlas manualmente?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Ono ha cerrado las DNS de auna asi que a partir de ahora todos con las magnificas DNS de ONO 62.42.230.24, 62.42.63.52 o las de otro operador que te venga bien a ti. (por ejemplo telefonica)

🗨️ 1
BocaDePez
BocaDePez

Ya esta solucionado, al poner las DNS de ONO me va internet y puedo configurar la ip manual. Muxas gracias

quilloquepasa

Deja la DNS automáticas y realizas una reserva de IP por MAC en tu router.

El útimo post de este hilo te puede orientar.

Cómo abrir puertos eMule Ono [WebSTAR + Netgear WGR614v7]

Por cierto, creo que en tu caso tienes contratado la modalidad de Ono Light ADSL ¿Puede ser? Lo digo porque te hallas en el foro Cable.

🗨️ 4
BocaDePez
BocaDePez

creo que si pero no estoi muy seguro; lo tengo desde hace poco y no entiendo muxo del tema.

🗨️ 3
quilloquepasa

Dime el fabricante y modelo de tu router que te lo confirmo.

🗨️ 2
BocaDePez
BocaDePez

El router es un D-Link DSL 504-T. El fabricante no se. El problema de las DNS ya esta arreglado.

🗨️ 1