Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
10.141 lecturas y 17 respuestas
  • Cerrado

    Problemas con dispositivo huawei y el escritorio movistar

    Hola a todos:

    Os cuento mi problema. Hemos contratado en la empresa el acceso movil de movistar. Me han dado las tarjetas, los dispositivos 3g (HUAWEI E1752) y una excelentísima explicación de cómo echarlo a andar (esto úlimo no se lo cree nadie) La cuestión es que tras instalar el software escritorio movistar y el dispositivo 3g cuando me detecta el dispositivo e intenta encenderlo dice textualmente:

    "No se ha conseguido acceder al Dispositivo Internet Movil. Por favor, comprueba que no hay ninguna otra aplicación accediendo al mismo y de que éste se encuentra correctamente instalado"

    Como es lógico he revisado si está bien instalado y lo está, e imagino que ninguna otra aplicación lo está usando, ya que lo acabo de instalar. Por más que lo cambio de puerto y lo reinstalo todo no consigo que encienda.

    El SO que uso es windows xp SP2 y el equipo está limpio porque lo acabo de formatear y reinstalar.

    ¿Alguien sabe qe es lo que ocurre?

    Gracias y un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
      • Cerrado

        Gracias por responder y perdona la tardanza. Eso lo he…

        Gracias por responder y perdona la tardanza.

        Eso lo he pensado también y estoy en proceso de actualización. Ya contaré si ha sido bién o si sigo con el problema.

        Un saludo.

    • Cerrado

      Puedes probar lo siguiente: - Desinstalar escritorio Movistar…

      Puedes probar lo siguiente:

      - Desinstalar escritorio Movistar y reiniciar.

      - Descargar la última versión del Escritorio Movistar (creo que es la 8.5 si mal no recuerdo, al abrir el programa te aparecerá una ventana en la parte superior de la ventana, distinta a anteriores versiones).

      - Durante la instalación te preguntará la marca del módem.

      - Si aun así falla, en herramientas, opciones o algo así tienes la opción de desinstalar drivers y volverlos a instalar, pasan expedientes X muy raros con los módems 3G.

      Siempre puedes probarlo en otro equipo, no vaya a ser que el módem haya pasado a mejor vida.

      Movistar FTTH @ 50/5 Mb // Tele2 ADSL @ 6 Mb
      Test de Velocidad Movistar FTTH 50/5 Mb

    • Cerrado

      Bueno, solucioné el problema. Os cuento. El problema venía…

      Bueno, solucioné el problema. Os cuento. El problema venía por una duplicidad de puertos com. Os detallo, el portatil tiene conexión Bluetoo, y como sabeis este tipo de conxiones te crean multitud de puertos com virtuales. Uno de esos puertos com era el que daba la duplicidad. Y aunque en el administrador de dispositivos los puertos que te crea el huawei no coincidian con ninguno de los bluetoo, al entrar en el panel de control -> modem vi que tenía creado un modem huawei con un puerto com que estaba utilizando el bluetoo. Lo cambie, reinicie, y listo. Andando queda.

      Bueno, espero que esto le sirva a alguien algún día y muchas gracias por vuestra ayuda.

      Un saludo. :D

      • Cerrado

        Boca de Pez Boca de Pez
        6

        Hola, yo lo he solucionado desinstalando controladores de…

        Hola, yo lo he solucionado desinstalando controladores de USB, pero al volver a encender el equipo, se me vuelven a instalar y tengo que volver a desinstalr y reiniciar, ¿me podéis ayudar??

      • Cerrado

        Boca de Pez Boca de Pez
        6

        Gracias por la ayuda, revisé en Administrador de Dispositivos…

        Gracias por la ayuda, revisé en Administrador de Dispositivos > Modems y encontré un segúndo modem ZTE, lo desinstalé y desapareció el mensaje de ¨No se ha podido inicializar el modem. Por favor comprueba...¨

      • Cerrado

        Boca de Pez Boca de Pez
        6

        yo lo compre hace com 2 mess funcionaba bn pero ahora me sale…

        yo lo compre hace com 2 mess funcionaba bn pero ahora me sale sin dispositivo... tambn me sale un cartel que medice que no se pudo encontrar el software adecuado para el hardware o algo asi. lo probe en otras compus y funciona bn..

        • Cerrado

          Boca de Pez Boca de Pez
          6

          amigo yo nunca vine antes a este sitio pero te puedo ayudar…

          amigo yo nunca vine antes a este sitio pero te puedo ayudar el moden huawei osea escritorio movistar es una cagada .. esta es la solucion si tenes movistar3.5G abierto y lo abris mientras q abris el otro :escritorio movistar .. no te va andar .. tenes q serra el de movistat3.5G yo creo

    • Cerrado

      Boca de Pez Boca de Pez
      6

      me aparece el mismo cartel cuadno abro el escritorio movistar…

      me aparece el mismo cartel cuadno abro el escritorio movistar , pero con la diferencia que yo tengo una netbook LG X13 , la cual supuestamente tiene el modem interno , asiqe nose que ,k hacer , alguien sabe??

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Click derecho sobre el icono de movistar ----ejecutar como…

      Click derecho sobre el icono de movistar ----ejecutar como administardor ------aceptar y listo, a mi me funciono. Saludos