Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
66 lecturas y 9 respuestas
  • Problemas para detectarse los equipos en la red de casa con el Netgear

    Hola a tod@s, lo primero un saludo al foro y espero que podáis ayudarme por que estos del ONO ni el ST ni la ayuda pc esa que me regalaron. El asunto es que me instalaron el netgear cg3100d con los 30MB y no consigo configurar la red que tenia en casa con el anterior webstar(un sobremesa XP por cable y 2 pc VISTA por wifi, hasta un HD multimedia wifi se conectaba a la red y me reproducía los contenidos de los pcs en el televisor y a hora se conecta a internet pero no ve al resto de equipos.), el caso es que todos se conectan a Internet bien en el router veo sus ips pero ellos no se ven entre si con lo que no puedo compartir los archivos ni jugar. Y pienso que tiene que configurarse algo en el router que se me esta pasando por alto pero ya no se que hacer. Si se os ocurre o sabéis que hacer una ayudita please.

    Saludos, y Gracias de antemano.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Solucionado, Gracias por todo, efectivamente era problema del…

      Solucionado, Gracias por todo, efectivamente era problema del ESET ya se ven, he probado a copiar archivos entre ellos y OK aunque un poco lento, sabríais la forma de acelerar el copiado entre ellos no me pasa de 5,3 MB/s, a lo mejor es lo normal pero habéis probado? y a que velocidad os copia?.

      Un Saludo.

    • Hola Bocadepez, el firewall es un ESET Smart Security, que ya…

      Hola Bocadepez, el firewall es un ESET Smart Security, que ya tenia antes del suceso y el del XP. Voy a buscar lo que me dices haber si damos con ello. Sabes si se pueden borrar todas las configuraciones de las redes para empezar de cero?.

      • BocaDePez BocaDePez
        6

        Supongo que si pero primero prueba a desactivar el firewall…

        Supongo que si pero primero prueba a desactivar el firewall del ESET y comprueba si se ven los equipos.

      • BocaDePez BocaDePez
        6

        Hola soy el boca de pez que te contesto antes. Mira, hay un…

        Hola soy el boca de pez que te contesto antes. Mira, hay un programa de Cisco que se llama Network Magic (googlea) que monitoriza toda tu red de forma gráfica y te da la opción de compartir las carpetas y otra cosa ¿que firewall tienes en el pc? ¿has probado a desactivarlo?

        Venga a ver si entre todos damos con ello

    • Yo tengo ahora mismo 4 Pcconectados al CG3100D, 3 por cable y…

      Yo tengo ahora mismo 4 Pcconectados al CG3100D, 3 por cable y 1 por wifi, aparte del iphone, y todos los equipos se ven perfectamente entre ellos. Debes tener algo mal configurado en la red y mas cuando indicas que puedes ver las ip de los equipos y hacer ping.

    • Hola Bocadepez y gracias por contestar. los tengo…

      Hola Bocadepez y gracias por contestar. los tengo desactivados, todos los equipos con el mismo grupo de trabajo compartir archivos, impresoras etc y nada. Podriamos comparar la configuracion de tu aparato paso a apaso con el mio. O como creaste tu la red haber si es como tu dices problema de eso, pero ya tedigo que estaba OK con el router webstar que tenia y al poner este se jodio.

    • BocaDePez BocaDePez
      6

      Hola, tengo el mismo equipo que tú, con dos pcs (portátil y…

      Hola, tengo el mismo equipo que tú, con dos pcs (portátil y Sobremesa) una PS3, una PSP, Una Wii, una TV, Un disco duro multimedia,un deco, teléfonos y Nintendo DS y te puedo asegurar que se ven todos sin problemas en tres SO ç, XP, 7 y Ubuntu y sin grandes conocimientos de informática. Creo que es más problema de configuración de tus equipos que del Cable-Moidem-Router, salvo que este jodido.

      Intenta desactivar el Firewall y el IP Flood en el Router.

      Suerte

      • BocaDePez BocaDePez
        6

        Hola Bocadepez y gracias por contestar. los tengo…

        Hola Bocadepez y gracias por contestar. los tengo desactivados, todos los equipos con el mismo grupo de trabajo compartir archivos, impresoras etc y nada. Podriamos comparar la configuracion de tu aparato paso a apaso con el mio. O como creaste tu la red haber si es como tu dices problema de eso, pero ya tedigo que estaba OK con el router webstar que tenia y al poner este se jodio.