Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
83 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas con despega inicia

    Acabo de poner despega inicia con el cable modem de thompson. El caso es que la velocidad al bajarme cosas, por ejemplo con el emule, nunca pasa de 4. Descargando cosas de webs me puede llegar a 12 o asi.. ¿Esto es normal?

    Otro duda es que a veces, al intentar entrar en explorer me dice que no estoy conectado y que meta contraseña... ¿por que pasa esto? muchas gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A ver si te puedo ayudar .... que tampoco estoy muy enterado…

      A ver si te puedo ayudar .... que tampoco estoy muy enterado del tema.....

      Que no te bajen las cosas mas rapido con el Emule no significa que tu conexion vaya mal, simplemente que en el otro lado desde donde tu estas coginedo los datos, puede tener una conexion mala.....Por eso cuando vas a una pagina web la velocidad mejora....y casi te va a lo que te tiene que ir....Si quieres medir la velocidad de tu conexion te recomiendo que vayas aqui...

      http://www.camaranet.com/velocidad

      claro esta que mientras mides la conexion cierres todos los programas tipo emule overnet... y que no bajes nada en ese momento...Haz varias pruebas.

      Con respecto a la otra pregunta....Vete a Herraminetas/Opciones/conexiones...
      Puedes quitar los accesos telefonicos y pinchar en
      No marcar nunca una conexion

      A ver si es por eso....

      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Un consejo mas... La prueba de tu conexion hazla mejor en:…

        Un consejo mas...

        La prueba de tu conexion hazla mejor en:

        http://www.dslreports.com/stest?loc=1

        aqui puedes comprobar el upload y el download.

        Si en el upload te pone de 25 a 40 mira el post puesto "acabemos con la baja calidad de la conexion!!!" y haz la comprobacion del cablemodem y mira los datos. Si te sientes identificado con ese post :-( sigue los comentarios que se hacen en el.