Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 8 respuestas
  • Cerrado

    Problemas de desconexion, de sincronizacion...problemas de todo tipo

    Tengo los 2 megas de YA.com, y aparte de que nunca me ha ido bien ya que se me desconecta el router a menudo durante unos segundos y he tenido problemas de sincronizacion, ya que en unas cuantas ocasiones sincronizo a menos velocidad de la contratada...aparte de todo esto lo de hoy ya es el colmo.

    LLevo todo el dia de hoy con problemas de sincronizacion, cada 2x3 se me desconecta el router y luego le cuesta ttrabajo sincronizar, y eso que he quitado los dos microfiltros y tengo enchufado el router solo, pero es que cuando lo consigue, lo hace a 544, en vez de a 2016 que es lo que tengo contratado...y todo eso es debido, cosa que me he dado cuenta hoy, al que el SNR a lo maximo que llega es a 9.5 y en muchas ocasiones por debajo de 9.

    ¿No se supone que una linea con un SNR por debajo de 9 no es apta para el ADSL?

    ¿Que hago ahora llamo a Telefonica, a YA.com? ¿me haran caso y tomaran medidas, o solamente se limitaran a tomar medidas de la linea y decir que estan bien?

    Necesito ayuda.

    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Voy a comenzar por mi primer problema y el más grave de…

      Voy a comenzar por mi primer problema y el más grave de todos. Este consiste en que desde hace 1 mes y pico (+- cuando me pusieron la Marcación directo) sufro cortes en mi linea de voz y perdidas momentaneas de sincronismo en el router (aunque después sigue funcionando); lo curioso del asunto es que la línea de voz funciona si levanto la pestaña del PTR y lo conecto ahí. Por otro lado, y salvo esas pérdidas momentaneas de sincronismo, mi linea ADSL continua funcionando (aunque no me funcione la linea de voz). Hasta ahora (los hechos tenían lugar por latarde) estos problemas sucedían alguna semana que otra, pero la última los llevo sufriendo practicamente todos los días. He cambiado microfiltros, lo he probado en distintas rosetas, pero mi linea de voz no va. En cambio, si llamo cuando esta bloqueda la linea (y sin conectar el telefono al PTR, si no en su roseta habtual) desde mi movil, me da señal e el móvil, pero no suena en mi linea fija. La verdad es que no sé si es el PTR o mi trajeta DSLAM o qué. Aquí os pongo los diagnósitcos del router:
      DIAGNOSTICO CUANDO LA LINEA ESTÁ BLOQUEDA:
      -Potencia entrada/salida (dBm): 4.0/17.0
      -Atenuación entrada/salida (dB): 31.5/39.5
      -Margen de ruido entrada/salida (dB): 4.0/24.5
      DIAGNOSTICO CUANDO LA LINEA DE VOZ NO ESTÁ BLOQUEADA:
      -Potencia entrada/salida (dBm): 0.4294967291/1.5
      -Atenuación entrada/salida (dB): 8.0/11.5
      -Margen de ruido entrada/salida (dB): 4.0/33.0
      ¿qUÉ OS PARECEn los valores que me da el router?¿Cuales deberían ser los normales?
      Por otro lado, desde que migré a Naveghable y antes de tener activada la marcación directa, he sufrido ruidos cuando llamaba por telefono de manera intermitente (algunas vez hasta hacer ininteligible la conversación). Estos eran independientes de tener internet funcionando o no. Por último, quiero añadir que normalmente los cortes se producen cuando llevo un rato navegando; hasta ahora se so´lía recuperar la voz al día siguiente, por la mñana, pues bien desde el domingo por la noche (21.00) no he recuperado la voz.
      En resumen, CUALES PUEDEN SER LAS CAUSAS?
      -----------------------------------
      Lo segundo y último se refiere al dispositivo inanalambrico SpeedTouch 120g que viene en el pack del Router WI-FI THOMSON SPEEDTOUCH 580 de Wanadoo: después de haberlo instalado, cuando apagas el ordenador y lo vuelves a encender resulta que este dispositivo no se enciente ni lo detecta el ordenador pq no aparece ni en los Adaptadores de red del Administrador de Dispositivos de WINXP. He probado a instalarlo en 2 puertos distintos y nada (en cambio cuando reinicias, despues de haber estado funcionando, si que lo detecta). QUE PUEDO HACER?
      Mi ordenador es un PIV 3,20 Ghz con 1 GB RAM.
      Saludos y perdonad por este mensaje tan largo

    • Cerrado

      Identificado, tengo un PCR. Tendre que llamar a Telefonica,…

      Identificado, tengo un PCR.

      Tendre que llamar a Telefonica, ¿sabeis si el cambio por un PTR es gratuito, lo cubre Telefonica?

      Si lo cambio y siguen los problemas, supongo que seran del par de cobre, porque otra solucion no se me ocurre.

      • Cerrado

        Si es totalmente gratis que no te intenter timar los ptr no…

        Si es totalmente gratis que no te intenter timar los ptr no se facturan por qeu la averia es de telefonica. te lo digo yo que soy tecnico adsl.
        y si te lo intentan facturar no firmes nada.
        Puedes llamar a telefonica directamente o que tu operadora de adsl abra la incidencia diciendoles que tienes un pcr. te lo envian seguro. Si tienes la oportunidad que el tecnico te enseñe la cucaracha (chip de telediagnosis) que es lo que da el fallo.
        ;)

        • Cerrado

          BocaDePez BocaDePez
          6

          Si llamas a telefonica pasan de tu culo que no eres…

          Si llamas a telefonica pasan de tu culo que no eres cliente,llama a ya.com que es con quien tienes el problema

    • Cerrado

      No, no tengo ningun empalme. Y las medidas que me da el ruter…

      No, no tengo ningun empalme. Y las medidas que me da el ruter son

      Noise Margin 14dB (up) 8.5dB (down)
      Output Power 11.5dB (up) 8.5dB (down)
      Atenuacion 16dB (up) 27db(down)

      Yo ya es que desespero de pensar que voy a tener que estar 6 meses mas asi hasta cumplir el año.

      pero yo digo, si contrate 2 megas y ahora me paso casi todo el dia sincronizado a 512, ¿no seria eso como un incumplimiento de contrato?

      Saludos

      • Cerrado

        Te recomiendo que llames a telefonica, tienes un margen de…

        Te recomiendo que llames a telefonica, tienes un margen de ruido muy malo para estar tan cerca de la central, seguramente tendras la averia en el par. el margen de ruido te tendria que rondar sobre los 25, de ahi las caidas continuas.
        O a lo mejoir tienes un PCR miralo, miralo bien.

        • Cerrado

          ¿Como identifico al PCR? ?como lo diferencio del otro? ¿que…

          ¿Como identifico al PCR? ?como lo diferencio del otro?

          ¿que hago si tengo el PCR?¿llamo a Telefonica y les digo que me lo cambien asi por las buenas?

    • Cerrado

      BocaDePez BocaDePez
      6

      ¿Sabes la atenuación de tu linea? ¿Tienes algún empalme? Te…

      ¿Sabes la atenuación de tu linea?

      ¿Tienes algún empalme?

      Te pregunto estas dos cosas porque yo tenia un problema similar, pero era debido a un empalme en la acometida (par de cobre de la fachada), esto hacía que subiera la atenuación y perdía la conexión por tiempo indeterminado.

      Si es un fallo de este tipo lo tienes bien, lo malo es que sea por mala calidad de la linea, entonces solo te quedaría quedarte con la conexión tal como la tienes o darte de baja.

      Espero haberte ayudado algo.

      Saludos