BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Problemas con el Desco desde la actualización.

Comunitario

Buenas tardes!

Quería preguntaros antes de llamar a R, desde el cambio del desco a HD el servicio con la guia es penoso, va mas lenta que antes, para hacer zaping te tiras una eternidad y tarda en coger los canales, pero iba tirando.

Hace unos días por la mañana lo encendí y no funcionaba, lo desconecte y tras varios segundos lo volví a conectar y salió una actualización del software y no se que mas.

Con esto vi que cambio algo la guia cuando accedes al VOD y esas cosas, pero el problema que tengo es que al cambiar de canal ya sea subiendo o bajando de canal o marcando directamente me tarda mas de 3 o 4 segundos en coger el canal y eso en el mejor de los casos por que desde ayer se queda en negro la pantalla, a veces se oye pero no se ve....o se ve pero no se oye y tengo que volver a cambia de canal y volver al que quiero ver y aun así muchas veces nada, pantalla negra o tengo que esperar a veces mas de 20 segundos, no me parece que sea un servicio normal, es penoso y mas por lo que (como todos los que estamos en R) pago.

La cosa es que quiero saber si alguien mas tiene problemas o es solo mi desco para cuando llame a R saber por donde van los tiros.

Gracias y un saludo!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Hola,

Prueba a desenchufar el deco y déjalo desenchufado unos veinte segundos y vuelve a enchufar.

Saludos.

🗨️ 1
Comunitario

Créeme que eso ya lo he hecho....veinte segundos, un minuto y 20 minutos, muchas veces para que salga de la pantalla negra es lo que hago por que al cambiar siguen estando negras todas, creo que me pasa mas cuando cambio a algún canal HD pero no he probado bien.

BocaDePez
BocaDePez

No eres el unico.

El deco HD es una decepcion.

Lento desde el primer dia, y ahora esto. Te aburres de ver la pantalla en negro.

🗨️ 2
BocaDePez
BocaDePez

Pues anda que no tuvieron años para probarlo antes de sacarlo en esas condiciones. Años que han sido los últimos en llegar con el hd para esto.

🗨️ 1
BocaDePez
BocaDePez

ya lo dijeron, para ser diferentes al resto y algo nunca visto :P (seguro que los otros no tienen lag y demas xD)

BocaDePez
BocaDePez

En mi caso, tengo repartida la conexión de internet con el deco (la PS3 esta al aldo del deco), pues si lo desenchufo por los problemas que comentaís, pierdo el reparto y tengo que desactivarlo y volverlo a activar desde la página de R, si no, nada. UN COÑAZO.

Master-AS

Desde la actualización todo son problemas...

A mí me está dando tantos fallos que ya no soy capaz de describirlos. Fallos con la info que muestra programas a deshora y no eres capaz de ver lo que están echando en ese momento. Tarda mil años en cargar la info si lo hace. Fallos al cambiar de canal, por lo que decidí restablecer la lista de favoritos tras los cual, sólo me figura la lista TODOS y no es editable, así que no tengo manera de crear mi propia lista. Lo más grave es que cada x tiempo se va la imagen y el sonido y tras unos segundos se va al canal que estaba la última vez que encendí el desco. A veces el sonido desaparece y hay que reiniciarlo. Lag tremendo en TVE HD, eso no sé si será por baja señal.

Lo peor de todo es que empiezo a pensar que aunque actualicen cien mil veces siempre va haber algún fallo o lentitud porque el hardware es una basura...

🗨️ 4
BocaDePez
BocaDePez

el problema es el equipo que no puede con todo lo que le quieren meter, porque crees que están deshabilitados los usb y el disco duro y lo sacaron para recaudar, por eso metieron esas condiciones, para que la gente no volviera al sd y tengáis que tragar con esa mierda de cacharro, que solo sirve de pisapapeles, cualquier desco barato de los chinos es incluso mejor que este

Master-AS

Para todos los que tengáis serios problemas y no baste con un reinicio, resetear el desco. En este viejo hilo ya venía el código para hacerlo y sigue siendo el mismo para el actual: Código para resetear a valores de fabrica el descodificador de R

A mí se me han solucionado los desajustes horarios con la info, los problemas con las listas de favoritos y el cambio de canal automático cada rato.

Insisto en que os puede ayudar si el desco se ha vuelto realmente loco, otros problemas ya conocidos no los va solventar el reseteo. Es una medida extrema porque devuelve todo al estado de fábrica.

🗨️ 2
Cj-v300

Tomo nota del código que para el viejo decoder si me lo habían facilitado alguna vez (se me quedaba pillado tras un apagón largo por ejemplo) y nunca me acordaba de apuntarlo.

Sobre lo que contáis, me pasa todo pero me pasa muy de vez en cuando así que dentro de lo malo me doy con un canto en los piños :D

No tengo cuelgues, ni lo del cambio automático de canal, ni los desajustes horarios pero si todo lo que ya sabemos que va con el combo HD X( : decoder lento, alguna pantalla en negro subir-bajar canal y ya entra, guía a velocidad de tortuga y todo eso. En mi caso no exasperante por eso no me quejo ... demasiado y sigo sin arrepentirme de pillarme el HD pero si muy lamentable para ser un servicio que se comercializa. Aquellas palabras de que era un servicio en pruebas para quien quisiera el HD YA !! han sido proféticas.

En realidad de todo este asunto HD me preocupa lo que comentan algunos compañeros de que el cuello de botella está en un decoder que no da más de sí. Si todo es solucionable con actualizaciones de software y los actuales clientes somos audaces betatesters ;) la cosa pinta mejor pero como sea cosa del "trebello" vamos apañaos y viendo lo que están tardando en bajarse de la burra del Hitron .... en fin "penso positivo" que decía Jovanotti B-)

🗨️ 1
Master-AS

A mí desde el reseteo me funciona bastante bien. En momentos puntuales no muestra el canal ni en 10 segundos pero sucede poco. La guía me está yendo bastante bien, además del VOD que va muy rápido, pero prefería la tercera barra de canales y no separados, eso sí, al reproducir contenido hay bastantes momentos de lag en el audio.

Sobre el hardware, es que si con esta versión tan básica funciona así, cuando pongan todo petará. Ahora mismo debería estar casi como un móvil recién comprado en el que trae sólo lo de fábrica, a falta de meterle multitud de apps. Aquí falta el usb, el grabador, el buscador, la opción de "me gusta" y otras tantas cosas. Así que una de dos, o el hardware es muy corto o los encargados de la programación del desco son incapaces de hacer el sistema más liviano.

Master-AS

Después de todo parece que el desco HD me funciona bastante bien, pero hay un fallo importante.

De vez en cuando y sin motivo cambia la señal HDMI por la de euroconector sin hacerle absolutamente nada, perdiendo con ello mucha resolución. Por supuesto sigue conectado por HDMI pero el desco se vuelve loco y piensa que lo que tiene conectado es el euroconector, por lo que hay que reiniciarlo.

¿Sólo me sucede a mí?

🗨️ 1
Cj-v300

Pues eso si que no me ha pasado nunca, al margen de los problemas de la fase beta :P que tenemos todos a mi lo que me ocurre es que si se va la luz tengo que desenchufar y volver a conectar el HDMI porque sino se me queda sin recuperar imagen pero bueno primero que no se me va la luz todos los días y segundo puede que no sea problema del decoder, podría ser de la tele o (lo más probable) del splitter HDMI que tengo montado para poder grabar con el Avermedia.

Por lo demás y sé que me repito pero aún siendo un producto verde, pero muy verde yo no volvería al SD eso sí que vayan puliendo las cosas que falta hace y Rebobina en HD YA !! B-)