Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
169 lecturas y 30 respuestas
  • BocaDePez BocaDePez
    6

    Problemas con descargas Ono 50Mb

    Hola

    Desde hace una semana aproximadamente, cuando empiezo a bajar algo ya sea por mipony, jldowloader o pág directa, la conexión de ONO cae completamente.

    Hasta hace poco, cuando bajaba algo, la bajada era constante y sin problemas, Tengo 50 MB y era perfecto. Pero como digo, desde hace una semana es muy difícil.

    Hoy especialmente al conectar mipony o jldowloader ya no sólo se corta completamente la descarga, (empieza a bajar a 6300 kb/s y en cuestión de segundos pasa a 0) a parte, tampoco puedo acceder a ninguna pagina web hasta que cierro el programa que tenga abierto.

    A Alguien más le está pasando esto? Necesito saberlo porque aunque pensaba que no capaban empiezo a cambiar de opinión y si esto es así, desde luego no voy a pagar ni 1 céntimo por un ADSL que no puedo descargar nada.

    Un saludo

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Hola de nuevo. Llevo unos días que me está descargando otra…

      Hola de nuevo.

      Llevo unos días que me está descargando otra vez bien, no se que habrá pasado, pero no he hecho nada, de un día para otro... ha empezado a bajar todo bien. Desde luego no creo que fuera cosa mía, porque como digo no he hecho nada.

      Me parece raro....espero no estén haciendo algún tipo de prueba.....

      Gracias a todos por los consejos.

      Si vuelve a pasar me pasaré por aquí para comentarlo.

      Un saludo!!

      • BocaDePez BocaDePez
        6

        Como no has querido hacer ninguna prueba, nos quedaremos sin…

        Como no has querido hacer ninguna prueba, nos quedaremos sin saberlo.

    • BocaDePez BocaDePez
      6

      hola el problema es por los puertos del progama de bajada…

      hola el problema es por los puertos del progama de bajada estaran mal configurados y cortaran la conexion yo tuve el mismo prolema configure los puertos y me va a la velocidad contratada

    • No sé si estará relacionado, pero me pasa algo similar desde…

      No sé si estará relacionado, pero me pasa algo similar desde hace poco más de una semana.

      En mi caso, sin estar descargando mucho ni nada, mi modem Motorola 4200 me acaba dejando sin conexión. Primero noto que ha bajando la velocidad hasta menos de 1Mb y poco después las páginas ni cargan.

      Tengo que desenchufar el modem y volverlo a enchufar para recuperar la conexión.

      • BocaDePez BocaDePez
        6

        diles a los de tu comp que te cambien el router porque a mi…

        diles a los de tu comp que te cambien el router porque a mi me pusieron un netgear y me iva mal luego me pusieron un router de marca "don" y ahora me va bien

    • por casualidad tienes el avg internet security.(no se si era…

      por casualidad tienes el avg internet security.(no se si era la version 2012 o 2011)

      Una vez me paso se quedo como si estuviera congestionado el router, descargaba a tope y ya nada a 0, y las paginas ni cargaba.

      • BocaDePez BocaDePez
        6

        No, no lo tengo. No se que será, no digo que capen, pero lo…

        No, no lo tengo.

        No se que será, no digo que capen, pero lo que me pasa es cierto y me mosquea bastante porque no es normal, y ya llevo una semana y pico así. Hay veces que puedo descargar mejor, a velocidad relativamente buena, porque ya casi nunca va a 6300 kb/s, suele ir a la mitad y otras (muchas) que no puedo descargar nada "0". Si fuera de mi configuración sería siempre.....

        No lo tengo por wiff, lo tengo por cable y con la misma configuración desde hace más de 1 año y es ahora cuando empieza a pasar esto.

          • BocaDePez BocaDePez
            6
            No, la única prueba que he hecho a sido basarme en los…

            No, la única prueba que he hecho a sido basarme en los hechos.

            Es decir, navego perfectamente si no tengo ningún programa de descargas abierto, en cuanto inicio uno de ellos, empiezan las descargas bien y al poco tiempo, baja exageradamente la velocidad y pasado un rato, se paran completamente, intento acceder a cualquier pág. y tampoco puedo. Cuando cierro el programa, pasan unos segundos (20, 30 seg) y todo vuelve a la normalidad. Esto no me pasa siempre, hay veces que navego perfectamente y me descargo cosas a la velocidad adecuada, pero últimamente me está pasando muy a menudo.

            Esa prueba me vale, pero si puedo hacer alguna que no sea instalar ningún sistema operativo diferente al que tengo, genial.

            Sinceramente no se que pruebas puedo hacer y para que me valdrían, que información voy a sacar con ellas.

            Estoy abierto a sugerencias

            • BocaDePez BocaDePez
              12
              "Basándote en los hechos" lo único que compruebas es que…

              "Basándote en los hechos" lo único que compruebas es que tienes un problema, pero no sabes el porqué. Un LiveCD no te obliga a instalar nada, y es una buena prueba para descartar problemas con drivers, malware e incluso antivirus que puedan dar problemas.

              Repasa también la configuración de tus programas de descarga y reduce el número de conexiones que emplean para descartar que estén ahogando el router a peticiones.

              • BocaDePez BocaDePez
                6
                Y otra cosa, revisa que los programas que suben datos tengan…

                Y otra cosa, revisa que los programas que suben datos tengan algún tipo de límite de velocidad para que no afecten a la bajada.

            • reinicia el ordenador a prueba de errores con funcion de red…

              reinicia el ordenador a prueba de errores con funcion de red y prueba a descargar.

              Si tienes un programa de firewall-antivirus, prueba tambien a desactivarlo por si acaso.

              El jdownloader prueba con menos conexiones por archivo

    • BocaDePez BocaDePez
      6

      Ojalá tengas razón. No se que pruebas puedo hacer, me limito…

      Ojalá tengas razón.

      No se que pruebas puedo hacer, me limito a lo que veo, es decir, estar navegando por internet sin problemas cuando no descargo nada, y cuando inicio cualquiera de esos dos programas, todo va bien, pero cuando empiezan las descargas a funcionar, al poco pasa de bajar bien a bajar a 0 (parada completamente) y tampoco puedo seguir navegando por internet. Cuando cierro el programa de descargas, estoy un rato pequeño sin poder acceder a ninguna pág. y después vuelve todo a la normalidad.

      Sinceramente no se que pruebas puedo hacer, pero creo que es bastante significativo. De todas formas estoy abierto a otras pruebas o mejoras para que pueda ir todo bien. Pero 3 años que llevo con ONO y nunca había tenido que hacer nada.

      Un saludo

      • A mi me pasa de vez en cuando con el utorrent, si tienes…

        A mi me pasa de vez en cuando con el utorrent, si tienes puertos abiertos para esos programas comprueba que la ip a la que le tienes abiertos los puertos coincide con la ip que le esté dando el router a ese pc, mi problema venía de ahí, el router asignaba otra ip al pc y al no tener el puerto abierto me petaba el router.

      • BocaDePez BocaDePez
        6

        Lo primero es saber si estás conectando por wifi o cable. Por…

        Lo primero es saber si estás conectando por wifi o cable. Por wifi puedes tener interferencias de otros vecinos y necesitar un cambio de canal. Prueba con un único PC conectado por cable y arranca con un LiveCD de Linux (por ejemplo el de Ubuntu). Prueba entonces a descargar y comprueba la velocidad.

    • BocaDePez BocaDePez
      6

      Quítate de la cabeza lo del capado porque no es eso. ¿Qué…

      Quítate de la cabeza lo del capado porque no es eso. ¿Qué pruebas has hecho?