Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
292 lecturas y 14 respuestas
  • Cerrado

    Problemas con D-Link DI-524 y ONO

    Tengo un prblema con mi router a la hora de configurarlo con el modem de cable de ONO (motorola surfboard 5100)

    Al intentar configurarlo con IP dinamica no me llega a terminar la configuracion y me dice que tengo un problema en la configuracion WAN, la DHCP intenta conectar pero salen los valores de IP WAN y demas a 0.0.0.0

    Esta es la imagen del estado del modem:


    Alguien sabe que hago mal?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        no entiendo a q t has referido cn lo del mac ni ofuscar ni…

        no entiendo a q t has referido cn lo del mac ni ofuscar ni nada.he dixo q no medeja terminar de instalar el router x me da fallo de conexion WAN cn el modem y si me podia ayudar alguien.

    • Cerrado

      BocaDePez BocaDePez
      6

      buenas.. miren tengo un problema similar creo... tengo el…

      buenas..
      miren tengo un problema similar creo... tengo el mismo router d link DI-524... ase algun tiempo estaba de lo mas bien configurado... pero de un dia para otro dejo de funcionar y al nootbook no le llega internet...
      me figue en los status de la pag de configuracion .. y la mac addres de wan y wireles son diferentes.. eso influye?
      tambien .. lo cambie y puse todas las mac addres iguales ..pero al intentar q se conecte todos los digitos quedan en 0 y no c realmente q aser..
      cualquier ayuda me servira para enteder
      eso y grax .. ojala me puedan ayudar

      • Cerrado

        BocaDePez BocaDePez
        6

        hola buenas,compre un router di-524 ayer pero no lo puedo…

        hola buenas,compre un router di-524 ayer pero no lo puedo instala,r con me motorola surfboard y mi conexion ono.esta todo bien conectado pero me da error de conexion wan,he probado lo de reparar y deconectar el modem y tal,si alguien me puede ayudar q me agregue al msn roke__@hotmail.com gracias

    • Cerrado

      El problema, es algo, que muchos usuarios deberían saber. El…

      El problema, es algo, que muchos usuarios deberían saber. El cablemódem guarda la MAC de la tarjeta de red (o router), que estuviera conectada anteriormente al cablemódem. Si se cambia de tarjeta de red (o de router), entonces hay que resetear el camblemódem para que la MAC que tiene guardada el cablemódem, se borre, y acepte la nueva MAC, de la nueva tarjeta de red (o router).

      Para resetear, como bien te indica yomimmo, desconecta el cablemódem unos segundos, y vuelve a conectarlo a la red eléctrica. En cuanto el cablemódem este conectado, le das a reparar la conexión en Windows, y voila... ya tienes conexión de nuevo ;-)

      Un saludo :-)

    • Cerrado

      Tienes que desconectar de la corriente electrica el…

      Tienes que desconectar de la corriente electrica el cablemodem durante unos minutos antes de conectar el router.