Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
30 lecturas y 3 respuestas
  • BocaDePez BocaDePez
    6

    Problemas con cortes y mala sincronizacion de subida

    Hola a todos,

    llevo algo mas de dos año con un Duo contratado con Telefonica (actualmente el de 3Mb, que fue el ultimo aumento posible), y hasta hace poco la verdad es que muy contento, no tenia el mas minimo problema y aunque mi linea no esta como para tirar cohetes, sincronizaba a la velocidad contratada.

    El infierno comienza hace unos meses cuando empiezo con cortes (varios diarios y sin seguir un patron de horarios ni nada por el estilo). Lo curioso es que tras producirse un corte la sincronizacion de bajada es perfecta pero la de subida casi siempre se ve muy afectada (de 320 se queda en 192, 160, a veces incluso por debajo de 128, tampoco hay un patron). Tengo que forzar en el router a resincronizar varias veces hasta que con un poco de suerte vuelva a la normalidad, porque cuando baja mucho se nota una barbaridad a la hora de navegar.

    He revisado todo el cableado, conectado el router a otra roseta, directamente al prt, quitado el ptr temporalmente y sin resultado. Puse una incidencia y vino un tecnico a echar un vistazo. Por supuesto durante la visita no hubo ningun maldito corte, se conecto a un portal de Telefonica y miro unos valores (imagino que las lecturas de atenuacion, ruido, etc, tomadas desde la central para mi linea) y lo vio todo bien. La unica solucion que me dio fue comentarme que si me seguia yendo mal que me bajaria a 1Mb (una gracia), sobre todo cuando he estado casi dos años sin el mas minimo problema y de repente esto, sinceramente no lo entiendo.

    Mi router es un USR9108 y por si acaso probe tambien con el Comtrend este que daban al darse de alta (y que nunca llegue a usar). Respecto a temas del router he probado todas las sincronizaciones que tengo habilitadas (G.DMT, G.Lite y T1.413). Siempre he usado G.DMT y como decia casi dos años sin el mas minimo problema. Desde que empezo todo he notado que cambiando a T1.413 la linea parece algo mas estable, pero los 3 o 4 cortes diarios y canal de subida dando el coñazo siguen igual.

    Estos son los datos de mi linea tomados ahora mismo (antes de todo este lio si recuerdo que el SNR lo tenia entre 16-17 en ambos canales (subida/bajada), con pequeñas fluctuaciones):

    Mode: T1.413
    Type: Interleave
    Line coding: Trellis On
    Status: No Defect
    Link power state: L0
    Downstream Upstream
    SNR margin (dB): 14.3 10.0
    Attenuation (dB): 48.0 31.0
    Output power (dBm): 19.1 11.8
    Attainable rate (Kbps): 5056 404
    Rate (Kbps): 3008 256
    K (number of bytes in DMT frame): 95 9
    R (number of check bytes in RS code word): 16 16
    S (RS code word size in DMT frame): 1 16
    D (interleaver depth): 0 0
    Delay (msec): 0 0
    Super Frames: 148737 148735
    Super Frame Errors: 3 0
    RS Words: 10114182 632123
    RS Correctable Errors: 10773 0
    RS Uncorrectable Errors: 26 N/A
    HEC Errors: 3 0
    OCD Errors: 0 0
    LCD Errors: 0 0
    Total Cells: 17938582 0
    Data Cells: 318041 0
    Bit Errors: 0 0
    Total ES: 50 0
    Total SES: 33 0
    Total UAS: 212 0

    ¿Alguna sugerencia, recomendacion, idea de que puede estar pasando? Estoy un poco desesperado porque no tengo mas opcion que Telefonica (o revendido a 1Mb).

    Muchas gracias por adelantado.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Te pasa exactamente como a mi. Tengo los 3Mb de Telefonica y…

      Te pasa exactamente como a mi. Tengo los 3Mb de Telefonica y los cortes y relentizacion los vengo teniendo desde hace unos meses. Pensaba que era el router Xavi 7768r que estaba cascando pero veo que no. Debe ser problema de la compañía ya que la linea ha funcionado mas o menos bien (sin cortes ni caidas) y con la velocidad mantenida desde hace años.

      Si hay mas gente con lo mismo podian comentar a ver a que nivel llega el problema.

      Un saludo.

      • BocaDePez BocaDePez
        6

        Segun el localizador de centrales mi linea va a…

        Segun el localizador de centrales mi linea va a Malaga-Teatinos, aunque por la atenuacion yo diria mas bien que a Malaga-Maldonado, ya que de ser la primera estaria a 1Km solamente.

        Como no tenga algo que ver las zanjas que estan abriendo por la zona para las obras del metro no se que otra cosa podria ser, problemas en la propia central o algo asi.

        Gracias por comentar.

        Saludos.