Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Problemas de cortes

giru00

Hola a todos
Tengo un pekeño problema. Cada 2x3 me kedo sin internet.Se pone a parpadear la 1ª luz de thompson 305 y yo sin internet. Lo mas curioso es que desenchufo el modem y lo vuelvo a enchufar y igual tengo internet un ratito y luego se vuelve a ir. Tambien pasa q cuando llego de currar me paso unas horas con internet y derepente, PUFF!
He llamao al competente servicio de averias y lo primero q me a dixo la chica es q viene el tecnico y mirar y si es mi culpa 48 euretes q me clavan.
Si me podriais ayudar o por lo menos decirme si es algo q puedo tener yo o q no hago bien, me seria de ayuda, pa q si viene el tecnico q no me la meta doblada y me cobren los 48 euretes

P.D. Tengo el windows actualizao y el norton

Gracias de antemano

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

El problema es del Modem (o de la caja del portal) , k te vaya el puto tecnico de una vez k es su trabajo

BocaDePez
BocaDePez

yosoy el ke habrio el otro dia el hilo de los cortes y es ke me pasa igual ke a ti igual se me keda kon las dos luces todo pillao apgao el modem e igual konsigo konectarme o no y cuando lo consigue vuelve a kaskar me paso el ayer y el dia anterior y lo ke te digo yo kreo ke sera problema de ellos ke estan haciendo algun tipo de prueba o algo no se

🗨️ 4
katxis

para aseguraros, lo mejor k podeis hacer es formatear el ordenador, ya se k es un coñazo pero es lo mejor, si seguis igual es el modem casi seguro,

🗨️ 2
BocaDePez
BocaDePez

Si las luces del modem handan mal el probelma es del modem. O de la caja no hagais el loko formateando el PC/MAC

🗨️ 1
katxis

pes ese tipo de problemas he tenido yo, he llamado y me han dicho lo mismo k si es culpa de mi txino k 48 del ala
menos mal k hice el loco y formatee

Flynn

A mi tb me pasa lo mismo desde hace unos dias.
Algo andan haciendo, no es normal que pierda sincronismo cada 2x3

BocaDePez
BocaDePez

Me añado al grupo de los "cortados" cada poco.

saniasier

si ultimamente andan hasi lleban una semana mas o menos con cortes esporadicos pero repetitivos, a verces esta bien horas otras se corta 3 o 4 veces seguidas.

cutsoldi3r

Yo llevo como más de un mes con un problema. Al encender el ordenador no tengo conexión al instante. Tengo que esperar unos mintos pa poder entrar en internet. A veces le cuesta más otras menos. ?de qué es ese problema¿

🗨️ 1
BocaDePez
BocaDePez

YO llevo ya varios meses que se cuelga, pero sobre todo en el último, es de desastre, han venido los técnicos dos veces, me han cambiado el modem, aseguran que no va a fallar y a las tres horas igual. Ahora ya no me hacen ni caso y por supuesto, yo no les pago nada.
He amenazado con cambiarme a wanado, y les da de lado.
Saluddos de otro quemado más.

puntadena2

otro mas q se añade,,,cuando llamas al 1718 y hacen pruebas q si patatin,q si a ellos les marca q no hay incidencia...lo de siempre...como se acabe algo q se puede hacer teniendo euskaltel....:) le van a dar mucho por saco!!jejee

🗨️ 2
tXiaPs

Parece que por aqui tambien han llegado lo microcortes. HAsta ahora no me habia pasado en mi casa. Han sido 2 cortes de menos de un minuto (una a la mañana yy otro ahora, mismo).

Espero que esto no se vuelva algo habitual.... que hasta ahora me habia ido todo perfecto. Sin ningun cortem ni nada por el estilo.... :-(

🗨️ 1
BocaDePez
BocaDePez

casi un mes llevo yo sufriendo cortes... se apaga la luz del cable y vuelve cuando le da la gana...
dos veces me han venido a casa despues de 2232424 llamadas y otras tantas reclamaciones... en un principio decian que era problema mio... luego admitieron qeu no, pero que no podian hacer nada si no estaban presentes durante un corte... casualidad la ultima visita se corto justo cuando salia el tecnico de casa... flipau se quedo... dijo que se reiniciaba el modem... que posiblemente algún paquete de datos atacaba algún puerto accesible del modem... me cambio el modem... y aqui sigo...reclamando mi dinero que un mes así no es normal...

por cierto, el día 3 llame para darme de baja de los canales de pago, el lunes no me habían dado de baja y volvi a llamar... se disculparon por no haberlo realizado... que si agosto... ejem... le pregunte que hasta cuando me cobrarían... y que hasta el lunes... y un huevo... pero resulta que por contrato tienen 15 días... así que esos que pringo...

Por otro lado llame y les dije que tenía un portatil con wifi nuevo y que quieria una red dómestica por wifi y conexíon a internet... me dijeron que me instalaban un modem wifi... me mandan al tecnico a enchufarme el aparato, pq configurar lo tengo que configurar yo ...ejemm... y no conseguia comunicar portatil y sobremesa... llamo y me dicen que para eso necesito un ruter... cojonudo... y yo que se? si por eso les llame a ellos, ahora me quieren cobrar otra vez por enchufarme el router... manda huevos... pero como yo no tengo pruebas de lo q les pedí...textual... red domestica e internet por wifi...

Esta empresa es patética

BocaDePez
BocaDePez

Manda leches, esto va de mal en peor. Ahora, aparte de los cortes, la velocidad es ridícula e inestable. Soy de la zona de Gasteiz. A ver cuantos me podeis confirmar tener problemas, porque estoy haciendo un estudio de 24 horas para remitirlo a la Asociación de Internautas...a ver si pataleando un poco...

🗨️ 3
BocaDePez
BocaDePez

que tipo de estudio vas a hacer??? con que tienes problemas???

Velocidad de descarga directa????
Velocidad de descarga desde un ftp????
Velocidad de navegacion web????

especifica un poko mas. Yo lo unico q noto un poko de lentitud es en la navegacion web, pero eso ya se q es cosa de las dns de euskatel

🗨️ 2
BocaDePez
BocaDePez

Tengo problemas de conexión TOTAL: Correo, navegación, ftp, mula..todo sube y baja con unos altibajos bestiales. Tan pronto esta a 0 como a tope. Y no en pocos minutos, si no en segundos. Inlcuso se nota en el parpadeo del led que tiene el cablemodem.
A ver si veo un programa que me permita hacer una gráfica con los datos de conexión.

🗨️ 1
BocaDePez
BocaDePez

soy el mismo bocapez de arriba. haber, si tienes problemas de todo tipo llama a euskaltel igual es algun problema puntual. a mi tmb m paso e hicimos una prueba de ftp dio muy bajo y ellos mismos lo solucionaron

BocaDePez
BocaDePez

Os voy a explicar lo que me paso ami por que el problema es muy parecido al que teneis. Se me cortaba internet cada 5 minutos y al rato volvia, asi intermitentemente, y como dice uno por arriba, cuando encendia el cable moden no se conectaba inmediatamente, tenia que esperar un rato para tener internet.
Os estoy hablando de hace ya un par de años, soy Ingeniero Informatico y creo que del tema entendia algo, sabia que el problema no era de mi configuracion y que era de ellos, asi que que no os asusten con lo de los 48 euros.
El caso es que vino el tecnico, le dije lo que habia, saco un osciloscopio para ver la señal que me llegaba y me explico entre que valores debia de encontrarse, y parece ser que estaba desincronizada, la sincronizo con el aparato, lo he llamado osciloscopio pero igual se llama de otra forma, de telecomunicaciones ya no tengo idea, y hasta hoy.
No se si sera vuestro caso, pero ami no me tardo ni 15 minutos en dejarmelo operativo de nuevo.

Salu2

🗨️ 5
Stojakovic

La conexion en la zona de Bilbao va mal ahora, nunca me habia pasad y llevo con Euskaltel 3 años, no se puede entrar en bastantes paginas, tampoco hace ping a una url pero en cambio a la IP si. Es problema de DNS, he probado con las de Telefonica, Jazztel... y sigue =

🗨️ 4
eNiGMa

Lo ratifico. Euskaltel haciendo, una vez más, de las suyas y, seguramente, seguro, seguro que no es para aumentar el ancho de banda.

¿Qué se le va a hacer?

Hoy hace un tiempo estupendo en Bilbao.

Un saludo.

🗨️ 3
eLToPoNaRaNJo

ya le echamos a ektl todas las culpas... el problema es externo exactamente de internic que esta teniendo bastantes problemas con las dns desde ayer (os recuerdo que ayer cayeron todas la .es)

🗨️ 2
katxis
🗨️ 1
eNiGMa
BocaDePez
BocaDePez

Pues si, en Bilbao hay webs que se pueden ver y otras que no...

Un desastre.

BocaDePez
BocaDePez

y eso tiene algo ke ver kon tener el acceso a internet xk lo ke es el modem se keda pillao yo ya no hablo de abrir webs es ke se keda pillao sin poder conectar