Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
57 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿Problemas con el correo de YA.COM?

    Hola,

    Quisiera saber si alguien tiene problemas actualmente con los correos salientes de las cuentas @ya.com. No salen los correos desde el Outlook 2003, da un 'timeout' en la tarea de enviar.

    Por el WebMail de YA si que salen los correos pero desde el Outlook da error. El servidor de correo saliente es el todo poderoso smtp2.adsl.ya.com y los utilizo por temas de IP fija (ya he probado el smtp.adsl.ya.com y tampoco funciona).
    Tengo configuradas otras cuentas de correo en el Outlook diferentes a las de YA y si que salen los correos inmediatamente.

    En fin, que esta mañana he llamado al SAT de YA y claro ellos no tienen conocimiento de algun fallo en sus servidores.....
    ¿Alguien puede confirmar que tiene el mismo problema con el correo de YA?. Gracias.

    Salu2.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      yo llevo desde el miércoles sin poder entrar al correo de…

      yo llevo desde el miércoles sin poder entrar al correo de mixmail. Alguien dice algo? no hace nada, no entra, se queda como colgado...alguna solución? a alguien más le pasa?
      gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Esto es ¡¡¡ Acojonante !!!. No han pasado mas de 10 min.…

      Esto es ¡¡¡ Acojonante !!!. No han pasado mas de 10 min. desde que abri el tema y los correos ya salen sin problemas. ¿Mano Divina o las Hadas han decidido irse de juerga finalmente?.

      En fin, los de YA nos tienen acostumbrados a este tipo de 'incidencias'. Cerramos este hilo por ahora aunque no sé si mañana tendre que abrir otro.

      Gracias y Chao!.

      • Cerrado

        [Editado 18/09/07 19:11]

        Jajajajajajaja, he leido tu post y he ido a comprobarlo y es…

        Jajajajajajaja, he leido tu post y he ido a comprobarlo y es verdad verdadera.
        ¡Vaya tela!
        Por lo menos sabemos que los técnicos "ya" leen bandaancha :-D :-D me quedo más tranquilo.

    • Cerrado

      Te lo confirmo, a mí me pasa lo mismo desde hace 3 o 4 días.…

      Te lo confirmo, a mí me pasa lo mismo desde hace 3 o 4 días. Ya lo había observado en otras ocasiones y se había solucionado.
      Me dice que el relaying no está permitido, a pesar de que tengo marcada la casilla de la autenticación.

      Como las IPs de ya.com no tienen resolución inversa, según a donde envíes tampoco te lo admiten algunos servidores, con lo que tener uno su propio smtp no resuelve nada.

      • Cerrado

        BocaDePez BocaDePez
        6

        De acuerdo..., veo entonces que no soy el único a quien le…

        De acuerdo..., veo entonces que no soy el único a quien le fallan los correos de YA. Cuando dices 'y se había solucionado', ¿que significa?, ¿que hay que esperar a que lo arreglen los de YA?. Si es asi, vaya pifia de servicio de correo nos dan los señores....

        No se si merece la pena llamar a los del SAT otra vez y darles la lata al respecto...

        P.D. Gracias por la confirmación del fallo. ;-)

        • Cerrado

          No sabría decirte, las otras veces se solucionó por si solo…

          No sabría decirte, las otras veces se solucionó por si solo sin saber cómo. Esta ya van 3 o 4 días fallando de contínuo.