Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
61 lecturas y 40 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problemas correo able otra vez

    Hola a todos llevo ya ni se el tiempo peleando con estos personajes de able (auna) el tema es que llevo variso deias sin poder enviar mensajes de correo, recibir los recibo pero enviar na de na, llame a auna y me dijeron qu el problema era mio pero mi sorpresa fue que aqui en actur nos ha pasado a mas de uno y mas de dos lo mismo que a mi , que casualidad no que sean siempre el problema de nuestros pc y no de ellos, he cambiado la configuracion del correo un monton d evecs ya leyendo algunos post que habia haber si habia suerte y daba con el correcto pero nada no hay manera asi que si alguno tiene mi mismo problema y o ha solucionado os agradeceria mucho que me lo comunicaseis

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Como puedo solucionar mi problema de outlok express version6…

      Como puedo solucionar mi problema de outlok express version6 porque no puedo mandar miscorreos a otras pag web que yo quiero como saber si es el servidor o el mismo programa de outlook

      • Cerrado

        BocaDePez BocaDePez
        6

        ¡¡¡¡¡ Joerrrr, tengo los mismos problemas que vosotros un año…

        ¡¡¡¡¡ Joerrrr, tengo los mismos problemas que vosotros un año despues !!!!!!
        No recibo nada de nada.
        Haga esto, ....haga lo otro, cambie la contraseña,...metase en la pagina de auna,...de ono.
        Hasta las mismisimas p...........

        Un abrazo

        • Cerrado

          BocaDePez BocaDePez
          6

          Me kagon la puta, y yo,,,, los mismos problemas , no envio ,…

          Me kagon la puta, y yo,,,,

          los mismos problemas , no envio , y toy to rallao.

          tengo algunos problemas más que no se si estan relacionados..... como al hacer windows update, me da un error y al mirar el xq los de M$ dicen que problemas de conexion.

          al intentar enviar adjuntos desde el webmail.auna no termina en la vida de subirlos...

          por supuesto en el call center el problema es de mi equipo. no puede ser, 3 SO, 1 w2003, XP pro, y W2000 recien instalado y no tira joer....

          voy a llamar otra vez coño , a ver que me cuentan

    • Cerrado

      A mi me va todo bien ahora, pero si es cierto que llevan un…

      A mi me va todo bien ahora, pero si es cierto que llevan un dia de muchos altibajos.... quizás están repasando todo.

      Suerte y paciencia

      saludois

      Carlos

    • Cerrado

      BocaDePez BocaDePez
      6

      Esto es de cachondeo, ahora no funciona el correo entrante,pa…

      Esto es de cachondeo, ahora no funciona el correo entrante,pa mear y no echar gota, vamos.

    • Cerrado

      BocaDePez BocaDePez
      6

      hoy he recibido un correo de auna en el cual me pone como…

      hoy he recibido un correo de auna en el cual me pone como tengo que configurar el correo pqra que me funcine (cosa que me funcina desde hace 2 dias pero bueno) porque no me funciona pues tengo mal confugurado el correo jejejeje en fin textualmente me dicen:
      Los pasos a seguir para configurar las cuentas de correo en el programa Outlook Express son los siguientes:

      - Dentro del menú superior "Herramientas" elija la opción "Cuentas"

      - Entre en la pestaña "Correo", pulse "Agregar" y seleccione "Correo"
      - A continuación aparecerá un asistente que le irá guiando en la configuración. En este asistente todos los datos exceptuando el nombre (su nombre o nick que utilice) se deben introducir en minúsculas, sin utilizar el carácter "espacio" y sin ningún tipo de acento. Le solicitará datos como el nombre antes mencionado, cuenta de correo que se le facilite desde Auna (completa) y servidores de correo. En este último apartado se introduce la siguiente información:

      Si su cuenta es de dominio login@able.es
      Servidor de correo entrante: pop.able.es
      Servidor de correo saliente: smtp.able.es

      en resumen me ponen todo eso y ahora el correo me funciona y no se parece en nada a la configuracion que tengo ahora y se supone que la tengo mal no se entera ni ellos de nada

    • Cerrado

      PEROOOOOOOO....... Pufff.... el smtp funciona... pero la…

      PEROOOOOOOO.......

      Pufff.... el smtp funciona... pero la velocidad de mi conexión ha descendido a niveles de los modem de 33 kb i

      Haciendo un test ahora mismo y repetido varías veces, me da estos resultados

      Velocidad Kbps 53.79 Kbps
      Velocidad KBytes/sec 6.72 KBytes/sec

      cuando lo habitual en mi conexión era aproximadamente, arriba/abajo de:
      Velocidad Kbps 600 Kbps
      Velocidad KBytes/sec 72 KBytes/sec
      (en este sentido nunca había tenido quejas de la velocidad, la tenía muy buena y uniforme a todas horas)

      Que me ha hecho Santa Auna?

      Esperemos que sea pasajero...

      Carlos

    • Cerrado

      POR FINNNNNNNNNNNN Después de una mañana con cortes de…

      POR FINNNNNNNNNNNN

      Después de una mañana con cortes de conexión, parece que después de 2 largas semanas de llamadas y mensajes al servicio de atención al cliente de Auna, parece ser que por fin han solucionado el problema de que no podía enviar correo por smtp.

      Lo han arreglado sin tener que venir ningún técnico a mi domicilio, por supuesto, así que está claro que era algo de nodos, ips, ordenadores centrales o lo que fuera, pero nada de configuraciones personales erroneas, programas incompatibles, programas degradados y otras tonterias que he tenido que soportar desde ALGUNOS de los que atienden en Auna. Quiero remarcar ese ALGUNOS, porque no todos son iguales, alguna persona se ha preocupado de verdad, como el que me llamo ayer u otros que me atendieron muy bien... no se nombres, una pena... pero lo importante es que al final la empresa ha respondido y eso demuestra que aun les queda alguien que sabe, que se preocupa....

      Toco madera, por si la reparación es provisional o algo asi.... pero desde estas líneas, además de mi agradecimiento a algunos de esos que de verdad se han tomado en serio el problema desde Auna (los menos, todo es cierto) quiero sobre todo agradeceros a los que en este foro habéis estado colaborando, sugiriendo, opinando.... Muchas gracias a todos.

      Seguiremos leyéndonos por el foro.

      Saludos cordiales

      Carlos

    • Cerrado

      Ayer jueves por la noche, y durante la madrugada de hoy…

      Ayer jueves por la noche, y durante la madrugada de hoy viernes, no funcionaba nada: ni pop, ni smtp ni webmail... pensé que por fin estarían reparando la avería que desde hace 2 semanas padecemos algunos con el smtp, pero hoy viernes por la mañana veo que todo vuelve a estar igual que días pasados: el webmail funciona, y también puedo recibir (pop) pero continuo sin poder enviar (smtp)

      Saludos

      Carlos

      :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      Qué poco dura la alegría en casa de los pobres. Después de…

      Qué poco dura la alegría en casa de los pobres. Después de día y medio funcionando el correo, otra vez estamos igual.
      Otra vez llamando, otra vez las mismas cantinelas. Esto desespera al mas templao.
      Un saludo

    • Cerrado

      Yo soy del actur, y sigo con el problema... lo tengo hace 2…

      Yo soy del actur, y sigo con el problema... lo tengo hace 2 semanas aproximadamente.

      Que ha pasado no lo sé, pero que es un problema que está fuera de nuestros propios ordenadores es algo que está claro.

      Si bien se ha dado sobre todo en el actur, me consta que también ha pasado en otras zonas de la ciudad, aunque no sabría concretarte si en el centro.

      También me consta que desde hace 2 días, algunos de los afectados han visto solucionado su problema "de repente", sin cambiar nada en su equipo.... quizás están reparando algo nodo a nodo o incluso ip a ip, usuario por usuario.

      Hoy me han llamado desde Auna, por teléfono, para interesarse por mi problema y comprobar si funcionaba ya. Han estado muy amables y hea vuelto a comprobar todos las configuraciones.... les he insistido en lo de hacer telnet smtp.able.es 25 desde símbolo del sistema para que vieran que yo no obtengo la rerspuesta adecuada y parece que eso les ha convencido de que hayu un problema real. Me yhan dicho que lo van a mirar todo.... al menos me han llamado... imagino que ha sido en respuesta a mis continuos avisos telefonicos y a las veces que he mandado el formulario web de atención al cleinte de la web de auna.

      Sigo con el problema pero quiero pensar que están ya en ello, trabajando para solucionarlo... al menos me han llamado y me ahn atendido corretamente.

      Te sugiero que sigas insistiendo por teléfono y por el formulario web.... con buenas palabras y buenas maneras, pero con firmeza.

      Pasate también por
      http://www.cable-usuarios.org/post10243-1.php4 porquer allí también hemos escrito bastante... al menos te lo lees y así tienes más datos. Algo hay también en los foros de aunaocio sobre este tema...

      En fin... paciencia y a seguir insistiendo en el problema.

      Saludos

      Carlos

    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas, he leido todos los mensajes q habeis puesto y tengo…

      Buenas, he leido todos los mensajes q habeis puesto y tengo el mismo problema, llevo 8 dias q solo puedo recibir correo y no puedo mandar. El otro dia llame a serv de atencion al cliente y despues de tenerme 10mins mirando la configuracion de mi outlook me dijeron q el problema era d emi ordenador, cosa q no me crei y despues de leer todo lo qhabeis puesto me lo creo mucho menos.
      Esta mñn he vuelto a llamar y me han dicho q ya me llamaran, aunque lo dudo mucho.
      Sabeis alguien q ha pasado o q esta pasando? a mi el otro dia me dijeron q estaban teniendo problemas con los servidores pero q era imposible q mi problema fuera de eso porque los estaban empezando a tener ese dia no desde hacia una semana...
      Segun he leido sois casi todos del actur no? no hay ninguno del centro????? q yo vivo en tenor fleta asi q si es problema del nodo tienen mas de uno jodido....
      bueno si alguien se entera de algo o consigue arreglarlo q avise.
      gracias y animo,a ver si conseguimos de una puñetera vez q lo arreglen o q por lo menos en el supuesto servicio tecnico atienda alguien q sepa porque la mayoria escasamente saben q es un ordenador, es penoso...
      Marta

    • Cerrado

      BocaDePez BocaDePez
      6

      lamento no poder ayudarte con los de las Ips. Pero yo en la…

      lamento no poder ayudarte con los de las Ips. Pero yo en la conexión de red tengo activdo lo de bustar Ip automáticamente-

      • Cerrado

        BocaDePez BocaDePez
        6

        Soy de Parque Goya II y no me funciona desde la semana pasada

        Soy de Parque Goya II y no me funciona desde la semana pasada

    • Cerrado

      Pues casi vecinos... aquí León Felipe, al lado. Pero a mi no…

      Pues casi vecinos... aquí León Felipe, al lado. Pero a mi no me funciona el correo smtp.

      Hay algo que me mosquea y pienso que la clave del problema podría estar en ello:

      los que decis que ya os funciona tenéis ips como
      212.97.xx.xx

      mientras que yo tengo
      83.138.xx.xx

      Alguein entiende de eso?

      Por orto lado a través de una web compruebo mi ip y sale además de la 83.138.xx.xx, esto otro:
      (242-193-xxx-xx.libre.auna.net)
      Tengo entendido que auna nos da dos ips, y que en este momento tengo libre la otra... la ip es algo que se carga automaticamente en el momento de arrancar el equipo (creo) ¿Como podría conseguir probar la otra ip que tengo para ver si con ella funciona el correo?

      Muchas gracias

      Carlos

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo soy del Actur, C/Concepción Saiz de Otero, junto Gran Casa

      Yo soy del Actur, C/Concepción Saiz de Otero, junto Gran Casa

    • Cerrado

      Por favor... los dos últimos que decis que os ha empezado a…

      Por favor... los dos últimos que decis que os ha empezado a funcionar y ya podéis enviar... ¿de que zona de Zaragoza sois? ¿Actur Grancasa?

      Yo sigo sin poder enviar, perome estáis haciendo tener esperanzas.

      Saludos

      Carlos

    • Cerrado

      BocaDePez BocaDePez
      6

      :-D increible, me funciona el correo saliente no he hecho…

      :-D increible, me funciona el correo saliente no he hecho nada me acabo de poner para probar de nuevo ya por inercia y ostrassssssssssssssssss me he kedado de piedra veremos cuanto funciona

    • Cerrado

      BocaDePez BocaDePez
      6

      El nombre de cuenta es el de la dirección de correo sin el…

      El nombre de cuenta es el de la dirección de correo sin el @able.es
      Y el servidor no requiere auntenticación segura.
      Si es que ya te digo, esto es cosa de brujas, pues he probado a poner pop3.able.es y smtp1.able.es y funciona igual.

    • Cerrado

      Esa configuracion de servidores es la que ayer me dieron a mi…

      Esa configuracion de servidores es la que ayer me dieron a mi en el SAC (aparte que ya la tenía) y nada, sigue sin funcionar.

      En nombre de cuenta que tienes? ¿la direccion entera, solo lo de antes de la @ o el que?

      y la casilla: Mi servidor requiere autentificación, marcada o sin marcar?

      Gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      El único cambio que he hecho ha sido lo que hice el primer…

      El único cambio que he hecho ha sido lo que hice el primer día que empezaron los problemas, quitar el 3 al POP, y el 1 al SMTP, por lo demás no he tocado nada. Hable con los de Auna para saber, y que me confirmaran que el problema había sido suyo, pero no hubo manera. Lo único que les saqué es que cuando me llegue la próxima factura, reclame y me abonarán la parte proporcional que corresponda a los 12 días que no he podido usar el correo.
      los servidores que tengo ahora funcionando son:
      pop.able.es
      smtp.able.es
      Un saludo

    • Cerrado

      Ips de nuestro rango? no te entiendo.. te refieres a mi ip…

      Ips de nuestro rango?
      no te entiendo.. te refieres a mi ip actual?

      me pierdo con el tema .... aclarame

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, Me podeis dar IPs de vuestro rango para ver que pasa ??…

      Hola,

      Me podeis dar IPs de vuestro rango para ver que pasa ??

      Saludos,

      Cuasi

    • Cerrado

      por arte de magia, sin tocar nada de tu equipo? con que…

      por arte de magia, sin tocar nada de tu equipo?

      con que configuracion de cuentas?
      seridor pop
      servidor smtp
      nombre cuenta
      demas opciones marcadas o desmarcadas?

      Aprovecho y os cuento más sobre mi caso (yo sigo sin poder enviar correo)

      Además de las llamadas telefonicas al SAC, la semana pasada envié por dos veces una notificación de la incidencia que vengo -venimos- sufriendo con el servidor smtp desde hace ya 10 días, a través del formulario web que tienen en la web de auna para atención al cliente.

      Hoy me han respondido. Copio la respuesta y luego comento:

      Estimado cliente,

      Ante todo pedirle disculpas por las molestias que le podamos causar. Lo que usted nos indica podría ser una anomalía a nivel de resolución de nombres, es decir su equipo por algún motivo no esta traduciendo correctamente el nombre de nuestro servidor smtp y por ello no consigue llegar a el. Es una anomalía muy frecuente en equipos que tienen instalado algun antivirus, cortafuegos o servicio antispam , mal configurado. Por otro lado, lo que le podemos indicar, es que por favor, utilize nuestro servidor de correo saliente de Auna: smtp.auna.com ó en su defecto la dirección ip directamente: 62.81.31.4 ; quizás mediante este último se le solucione la anomalía si es una cuestión de resolución de nombres.

      También indicarle, que el software es siempre susceptible de degradación y como tal, de un día a otro puede dejar de funcionar correctamente. Por lo que tambíen le aconsejamos revise su equipo.

      Para otro tipo de comprobaciones, le rogaríamos se pusiera nuevamente en contacto con nosotros, con estos datos, en el servicio de Soporte Técnico, en el número 902500060.

      Atentamente,

      Servicio de Atención al Cliente Residencial

      Auna

      -----------------------------

      1º culpan al antivirus y/o al firewall
      ¿por qué hace 10 días con el mismo antivirus y firewall instalados me funcionaban las cuentas able ?
      ¿por qué con cuentas de otros proveedores (terra, telefonica, ibercaja...) no tengo absolutamente ningún problema en el mismo equipo?
      ¿por qué las cuentas der able siguen con el mismo problema después de desactivar firewall y antivirus?

      PUES PORQUE ESE NO ES EL PROBLEMA. EL PROBLEMA NO ESTA EN MI EQUIPO, EL PROBLEMA ESTA EN EL NODO DEL QUE DEPENDO.

      2º me dicen que ponga smtp.auna.com ó en su defecto la dirección ip directamente: 62.81.31.4

      ESTOY CANSADO DE DECIRLES QUE NI CON ESE SMTP NI CON LA IP, NI CON NINGUN OTRO SMTP QUE ME FACILITEN DE AUNA , FUNCIONA.... ES IMPOSIBLE QUE FUNCIONE PORQUE TODOS ESOS SMTP APUNTAN A LA MISMA IP. UN TELNET A LOS SMTP DE AUNA NO RESPONDEN

      3º ¿QUE EL SOFTWARE SE DEGRADA?
      ENTONCES POR QUÉ FUNCIONA ESE MISMO SOFTWARE CON OTRAS CUENTAS DE OTROS SERVIDORES?

      4º me dicen que llame al servicio técnico ¡QUE ESTAMOS HACIENDO DESDE HACE 10 DIAS? ¿QUE ATENCION NOS ESTAN DANDO ? QUE NOS HAN SOLUCIONADO?

      5º dicen que revise mi equipo.... ¡Y USTEDES POR QUE NO REVISAN EL NODO Y TODAS LAS CONFIGURACIONES? ¿POR QUE NO ESCUCHAN DE UNA VEZ QUE ES UN PROBLEMA QUE ESTA AFECTANDO A BASTANTES PERSONAS Y ESTA CLARO QUE NO ES UN PROBLEMA DEL ORDENADOR DE UN INDIVIDUO, SINO DE LA RED?
      ---------------------------
      Esta tarde, hace escasos minutos, he llamado de nuevo y partiendo de cero, les he pedido ayuda para configurar las cuentas.... paso a paso lo hemos, muy amables y correctos en el SAC.... servidores smtp.able.es y pop.able.es; el nombre de la cuenta xyz (para una cuenta xyz@able.es, o sea lo que está antes de la @) y las demas opciones de la pestaña servidores, desmarcadas.

      Por supuesto, no ha funcionado.... empezaba a decirme que quitara antivirus y firewall.... pero lo he probado eso montones de veces y nada... que entrara al webmail... por ahí ya se que funciona.... asi que dice que era alguna configuración mal en mi equipo (aquí nadie se baja de la burra) así que he seguido insistiendo, que el outllok express si me funcionaba con cuentas de terra, de ibercaja...., con y sin antivirus, con y sin firewall... que si no obtenmgo respuesta del telnet al smtp....

      Así que ha querido profudnizar más y me ha hehco entrar enm las propiedades de mi conexión... las propiedades del protocolo TCP/IPy allí me ha hecho desmarcar obtener DNS automaticamente y poner usar las siguientes: 62.81.16.129 y 62.81.0.33.... pero nada, todo ha seguido igual....

      Me han dicho que no sabían que mas probar, que iban a hacer un informe y a pasarlo a no se donde .... todo con corrección y amabilidad.... preo eso, que seguimos igual, sin poder enviar correo.

      Mandame esas meigas tuyas, oye

      Saludos cordiales

      Carlos

    • Cerrado

      BocaDePez BocaDePez
      6

      Eureka, se me ha solucionado el problema del correo saliente.…

      Eureka, se me ha solucionado el problema del correo saliente. Ha debido ser alguna meiga,(que haberlas haylas), pues los de Auna no han dado señales de vida.
      Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues para mi 48 horas en mi caso ya han pasado y nada de nada…

      Pues para mi 48 horas en mi caso ya han pasado y nada de nada ni te llaman para dar explicacion y cuando llamo me dicen que los tecnicos estan en ello que les demos un poco mas de tiempo ayer por la noche fue la ultima llamada que hice desde luego esto no se como va a acabar por mi experiencia con auna en fin y veremos.
      Nuestra cruz con auna seguir esperando 48 horas pero lo que no sabemos es desde cuando cuentan ellos las 48 horas

    • Cerrado

      BocaDePez BocaDePez
      6

      Mal de muchos consuelo de t..., yo soy del Actur, y tengo…

      Mal de muchos consuelo de t..., yo soy del Actur, y tengo exactamente el mismo problema con el correo saliente. Hablo todos los dias con los "tecnicos" de Auna, y sigo igual, no cuento lo que me dicen, pues es literalmente lo que habéis escrito todos. Hace un rato acabo de hablar con ellos, y la última solución que me han dado es que si en la próxima factura no me hacen una bonificación, que reclame.
      Un saludo

      • Cerrado

        Eso es lo que hago, insisitir Esta semana he llamado 3 veces…

        Eso es lo que hago, insisitir

        Esta semana he llamado 3 veces al 900 y una al 902, aparte de mandar otras dos quejas a través del formulario que tienen en la web.... pero nada.

        Hoy mismo he vueto a llamar (hoy probe al 902, por ver si hacían más caso) y esto pasó:

        -20 minutos de espera coin la musiquita (se nota que pagaba yo)
        -por dos veces me han pedido dni y nombre
        -explicar lo que pasaba.... y me dice que borrara la cuenta de correo que la ibamos a configurar otra vez... le he dicho que llevabamos haciendo eso 20 veces esta semana y que ninguna configuración funciona para enviar, le he explicado la prueba de los puertos por telnet desde msdos.... se empeñaba en que probara la cuenta por webmail y yo ya se que por webmail si que funciona...entonces me dice que era problema mío y le digo que imposible, que le está pasando a más gente, que si fuera culpa mía el telnet obtendría respuesta en el puerto 25....

        vamos, que estabamos en las mismas, que si es mi configuración, que si es culpa de mi equipo.... ya he perdido la paciencia y les he dicho que iba a poner una denuncia a la oficina del consumidor, que me iba a dar de baja en Auna (llevo mas de 4 años) y que me iba a pasar a teléfonica y canal satelite....

        ante eso me ha pedido mas datos (mis cuentas y contraseñas de correo) (no entiendo por que piden esos datos, les tiene que salir todo en el ordenador si se molestan en comprobar el contrato con mi nombre y dni) y que daban aviso urgente a "la central" y que me llamarían en breve... con eso hemos terminado.

        Ni se de que central hablan ni se que entinden por urgente ni "en breve" porque nadie me ha llamado y nada se ha solucionado... .y de bonificaciones nada de nada han dicho.

        Yo también del Actur Zaragoza.

        Carlos

        • Cerrado

          Respuesta tipo del Call Center,, ! Nos pondremos en contacto…

          Respuesta tipo del Call Center,, ! Nos pondremos en contacto en 48 horas"

          ESo es lo que entendemos los clientes, pero lo cierto que la operadora sevillana dice

          !NO pondremo en contacto en 48 hora!

          Eso es que no se pondrán en contacto,

    • Cerrado

      BocaDePez BocaDePez
      6

      y como vaeriguar eso de si la ip que tenemos es la misma que…

      y como vaeriguar eso de si la ip que tenemos es la misma que nos suelen dar?
      te refieres a si tenemos todos los días la misma ip?
      (ya se como conocer mi ip actual)

      y en csao que fuera eso que dices de redimension del nodo y tal y cual... ¿como solucionar eso? ¿rezando en el 902?

    • Cerrado

      BocaDePez BocaDePez
      6

      Holas a todos: hace mucho que no he enviado un correo desde…

      Holas a todos:

      hace mucho que no he enviado un correo desde el cliente de pc, suelo usar el webmail. Pero hace menos de un años los de auna dejaron de permitir el enviar correos por smtp desde fuera de la red de auna. El pop funciona normamente.

      Una pregunta. La ip que teneis suele ser la misma que os suelen dar? Pregunto esto porque si han redimensionado el nodo puede que tengais una ip de un rango que todabia pertenece al RIPE y el servidor de smtp.able.es (smtp1.able.es, smtp.auna.com ... son todos el mismo servidor) no tenga activadas como ip como de la red de auna.

      Comento esto por esperiencia propia :)
      pepe
      zaragoza
      nodo romareda

    • Cerrado

      BocaDePez BocaDePez
      6

      bueno y seguimos igual, he vuelto a llamar a auna despues de…

      bueno y seguimos igual, he vuelto a llamar a auna despues de darme varios "tecnicos" muchas configuracion que son todas las que habeis nombrado vosotros lo ultimo ha sido ya muy fuerte, me dice que va a consultar un momento porque la cuenta de able no le suena, y entonces porque me esta dando configuraciones sin ton ni son para probar si alguna suena y tenemos suerte eso ya lo habia probado yo, bueno pues me dice que vaya a cuentas y sobre el nombre de la cuenta clikee dos veces y que en la pestaña de servidores donde esta el nombre de mi cuenta ponga xxxx#able.es y le digo almohadilla seguro y me dice si si haber por probar algo porque l averdad ya no se que hacerle vaya profesionales total que nada sin funcionar me piden un numero de telefono movil preferentemente me dice se lo doy y le digo pero si no me localizan le doy el fijo y me dice que no que como ya lo tieen por ser cliente de auna no hace falta y ahora me llama una señorita muy indignada que me habian estado llamando al movil y que no atendia que fijese usted que como le vamos a sluionar el problema si no contesto y el fijo le digo yo com ono me han llamado y me suelta esque no se cual es su numero fijo jajajajajajajajja no puedo mas me lo tomo a risa por no llorar.
      Resumiendo sigo sin poder enviar correos ya veremos si esto se soluona

    • Cerrado

      BocaDePez BocaDePez
      6

      Las cuentas de able estan empezando a dar problemas por los…

      Las cuentas de able estan empezando a dar problemas por los servidores en los que estan alojados.
      Dos cosas.
      En la configuracion de la cuenta, marcar la casilla de mi servidor requiere auntentificacion.
      Y si no os funciona, pedir una cuenta con el dominio @auna.com

      Espero ayudaros

      • Cerrado

        BocaDePez BocaDePez
        6

        pero imagino que si pedimos una cuenta pepe@auna.com para…

        pero imagino que si pedimos una cuenta pepe@auna.com para sustituir la de pepe@able.es dejaremos de recibir los mensajes dirigidos a la de able...

        yo no quiero cambair de cuentas, sino que funcionen las que ya tengo... sería un follón cambiar tras estar masd de 4 años uasndo lsa mismas cuentas..... amistades, listas de correo.... el correo electronico ha pasado a ser como el telefono... nos interesa conservarla, igual que el nº de telefono fijo y móvil.

        Anoche con un colega que domina el tema estuvimos probando y los servidores smtp de auna (y de able) estaban caidos, no respondían... lo que hicimos fue:

        Inicio - ejecutar cmd

        telnet smtp.auna.com 25 (no había respuesta)
        telnet pop.auna.com 110 (respondía bien)

        hay un problema en el smtp de auna (o de able) y los técnicos no lo reconocen.... ¿por quer no?

    • Cerrado

      BocaDePez BocaDePez
      6

      hola Desde hace 4 días no puedo enviar correo desde outlook…

      hola

      Desde hace 4 días no puedo enviar correo desde outlook express con mis cuentas de AUNA en Zaragoza (ABLE). Si puedo recibir. El outlook funciona porque puedo enviar con cuentas de otros servidores, son las cuentas de auna las que fallan al enviar. Por webmail no hay problemas. (Soy del Actur)

      Yo tenía como servidores pop3.able.es y smtp1.able.es desde hace mucho tiempo, y ninguna configuración se ha cambiado para que deje de funcionar.

      lunes 17, llamo al servicio técnico y me dicen que los servidores son pop.able.es y smtp.able.es, a pesar de lo cual el problema continua. También me dicen que una de mis dos cuentas no existe (existe y funciona hace 4 años) y que con una de las contraseñas es imposible que funcione (es la conrtraseña que auna me facilitó hace 4 años y que hasta hace 4 días funcionaba perfectamente) Por no discutir cambiamos contraseñas, servidores.... pero nada de nada. Dicen que es problema de mi ordenador, pero yo no lo creo así, porque outlook funciona con otras cuentas y nada se ha cambiado. El problema pasa con y sin antivirus, con y sin firewall... y en 4 años nunca había pasado esto. Incluso pruebo mozilla thunderbird como cliente de correo y el problema es el mismo.

      miercoles 19, vuelvo a llamar porque el problema sigue... ahora me dicen que los servidores son pop.auna.com y smtp.auna.com (en fin, tercer cambio de servidores en 4 días) pero el problema sigue igual. Me piden mis cuentas... las deletreo.... y eso de ...@able.es les suena a broma... parece que eso de "Able" no lo han oido jamás a pesar de ser así las cuentas de Zaragoza... Están un rato dando tumbos al telefono... espera, musquita, espera.. dame tus datos, repitemelos... no sabemos nada, danos tu teléfono y te llamaremos....

      En Zaragoza, tenéis problemas para enviar correo con auna a través de outlook express o similares? ¿Que configración tenéis en sevidores pop3, smtp y en nombre de cuenta y demás opciones?

      ¿Alguna sugerencia de que está pasando?

      Muchas gracias

      Carlos

    • Cerrado

      BocaDePez BocaDePez
      6

      tengo el mismo problema, la persona que me atendio al otro…

      tengo el mismo problema, la persona que me atendio al otro lado de la linea me comunico que había un problema en el servidor y estaban arreglandolo.

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues las 3 veces que he llamado yo desde el lunes 17 de enero…

        Pues las 3 veces que he llamado yo desde el lunes 17 de enero 2005, ningún técnico (o persona que me haya atendido) dice que haya problema alguno en servidores... eso si, cada uno me ha dado serviddres diferentes:

        pop3.able.es y smtp1.able.es es lo que tenía de siempre
        pop.able.es y smtp.able.es lo que me dijo un técnico
        pop.auna.com y smtp.auna.com lo ke me dijo otro.

        También hay confusión con el nombre de usuario... así si yo tengo la cuenta xxx@able.es unos me dicen que de nombre ponga xxx y otro me dice que ponga xxx@able.es

        el caso es que de ninguna forma ni combinación posible consigo enviar mensajes (recibir si)

        Si hay un problema, por qué no lo reconocen y así nos quedamos tranquilos sabiendo que están ya en ello y que no es problema nuestro?

        ¿por qué se empeñan en decir que es problema de nuestros equipos?

        ¿por qué se empeñan en que cambiemos la configuración e incluso las contraseñas como me ha pasado a mi?

        ¿cómo es posile que incluso lleguen a decirme que una de mis cuentas "no existe" cuando estoy recibirndo y enviando correos a través de ella desde hace 4 años?

        Si cuando llamo a mi me dicen que hay un problema y que tardará en resolverse, pues bueno, ya me quedo más tranquilo...

        saludos

        Carlos