Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problemas con el correo

    llevamos '2' meses con muchisimos problemas con el correo desde el outlock, tanto al enviar como al revibir correos.
    He llamado mas de 5 veces pq ya el colmo es que tb fall en el webmail de wanadoo (por el portal)
    Alguien esta en la misma situacion...
    Es lamentable las ayudas del soporte tecnico (por llamarles de alguna manera, pq el nombre se les queda grande), de wanadoo.
    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        por medio del outlock no me deja recibir ni mandar correos.…

        por medio del outlock no me deja recibir ni mandar correos. ni aun siendo pequeños. LLevo 4 años en wanadoo y tengo 4 cuentas asociadas, accedo desde diferentes ordenadores y no hemos cambiado nada de la configuracion. Alguien me puede hechar una mano. Gracias

          • Cerrado

            has revisado la configuración del correo? te recuerdo que es…

            has revisado la configuración del correo?

            te recuerdo que es necesario poner que el servidor necesita autentificación y el login completo ( xxx@wanadoo.es).

            tambien comprueba que las contraseñas no esten mal o que por alguna razón se pueda haber perdido la configuración del outlook

            • Cerrado

              BocaDePez BocaDePez
              6
              nada revisado.... la configuracion la tengo correcta el error…

              nada revisado.... la configuracion la tengo correcta
              el error que me sale:
              """El servidor finalizó inesperadamente la conexión. Puede que haya un problema en el servidor, un problema de red o que haya estado inactivo un periodo largo. Cuenta: 'Mª Cruz Sanchez Soler', Servidor: 'pop.wanadoo.es', Protocolo: POP3, Puerto: 110, Seguridad (SSL): No, Error de socket: 10053, Número de error: 0x800CCC0F"""
              asi llevo 2 meses.... :-? :-?