BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Problemas y consultas

Master-AS

Abro este hilo para dar cobijo a los problemas y consultas puntuales.

A los moderadores: si existe un tema así mover mi mensaje y cerrar este tema. Si no existe sería de agradecer ponerlo en chinchetas evitando la apertura de otros hilos.

Mi problema: desde hace unos días la página de google se queda cargando, "enviando solicitud", y google maps es imposible de cargar. La solución ha pasado por eliminar las DNS de R como preferentes por la propia de google.

Está muy bien que R nos anime a usar sus DNS, pero con estos problemas para qué. ¿Alguien más está teniendo este problema?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
leira

Y solo te pasa con Google? Con otras dns te va bien?

🗨️ 3
Master-AS

No me cargaba google maps con la dns de R que tenía asignada. Tampoco en otro ordenador de casa ni con ningún navegador. Al pasar a las dns de google cargó sin problemas. Ahora al volver a la dns de R parece que ya carga.

Cosa rara porque sí ;)

🗨️ 2
BocaDePez
BocaDePez

Depende del día, a veces los de google tambien van medio petados.Tienes los openDns tambien, si los quieres probar.Yo con los de R, que indican en el quecheparece (creo que fue donde lo vi, o dentro del clientesR en la web, no estoy seguro) me va bien.Use los de Google y tambien.Se los puedes poner en los alternativos, cuando configuras la red.

🗨️ 1
fervigo

DNS de R que pusieran en su blog:

  • DNS principal: 213.60.205.175
  • DNS secundario:
    • A Coruña y Lugo: 213.60.205.173
    • Pontevedra y Ourense: 213.60.205.174

Aunque siguen, o seguían en dicho momento, funcionando sus otras DNS.

Master-AS

Pues ya ni cambiando DNS, y he probado unas cuantas. He limpiado todo el ordenador de arriba abajo y la página de google sigue sin cargar al 100% y google maps sin ir. El resto de páginas que visito cargan con normalidad. Y esto también me pasa en otro ordenador de casa.

Ya no sé qué probar, porque hasta si fuera error de R o de google a alguien más le tendría que pasar...

🗨️ 2
PaBLeRaZ

algun problema tienen, porque yo tengo unas latencias bestiales. con la propia pagina de ellos, mundo-r, tengo saltos de 500 ms y algunos que se agota el tiempo para la solicitud. segun ellos esta todo bien, el tecnico dice que esta todo bien y a mi sigue sin parecerme que esta todo bien. X(

Master-AS

Pues sin haber hecho absolutamente nada ya vuelve a cargar google al 100% y google maps. A ver si dura.