Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
181 lecturas y 11 respuestas
  • Problemas para configurar COMTREND CT536+ con ORANGE

    Problemas para configurar COMTREND CT536+ con orange

    Hola que tal foreros,

    desde hace ya 4 días, estoy inmerso en la diicil tarea de configurar mi COMTREND CT536+ para recibir la señal ADSL de ORANGE sin exito alguno, y eso, pese a introducir los datos de configuración que he encontrado en los manuales para este modelo de aparato. El router se sincroniza correctamente y en el apartado diagnóstico me aparecen con error los siguientes campos:

    Test ATM OAM F5 SEGMENT PING: FAIL
    Test ATM OAM F5 end to end ping: FAIL
    TEST AUTHENTICATION WITH ISP: FAIL

    Basicamente estos son los datos de configuracion que he cargado en mi COMTREND:

    VPI: 8
    VCI: 35
    Service category: UBR without PCR
    ENABLE QUALITY SERVICE: ACTIVADO
    CONNECTION TYPE: PPOE
    ENCASULATION MODE: LLC/SNAP-BRIDGIN
    AUTHENTICATION METHOD: AUTO
    PPP USERNAME: Los indicados por orange
    PPP PASWORD: Los indicados por orange
    Enable NAT: activado
    ENABLE WAN SERVICE: ACTIVADO

    comentaros también que el FIRMWARE DE MI ROUTER es: A101-220TLF-C35 y que en la informacion de dispositivo siempre aparece en blanco el campo "DEFAULT GATEWAY".

    Si alguien tiene a mano un fichero de configuracion con los parametros optimos para ORANGE o puede arrojar un poco de luz a mi problema, se lo agradecería enormemente.

    Saludos y gracias de antemano.akirosam

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Lo que se ve, es que no has configurado el user y el pass…

      Lo que se ve, es que no has configurado el user y el pass correcto para Orange, o que no realiza autentificación.

      Prueba a resetear el módem/router y volver a configurarlo.

      Es recomendable que cambiases de Firmware a otro. En el Foro de Jazztel puedes encontrar unos cuantos que van mucho mejor que el de TFCA.

      Slds.

      • BocaDePez BocaDePez
        6

        que no se esfuerce, es un alta nueva y las contraseñas no las…

        que no se esfuerce, es un alta nueva y las contraseñas no las activan hasta que manden el router. mientras tanto puede tirar con las contraseñas de algún conocido que tenga orange

        • Tenías toda la razón BocaDePez, mi login y password no…

          Tenías toda la razón BocaDePez, mi login y password no estaban del todo activos y el router de ORANGE aún no lo he recibido. Pero cual ha sido mi sorpresa compañero que desde hace como una hora ya puedo navegar, eso si, de los 6 megas prometidos no llego ni al mega en descarga. En fin, al menos estoy navegando que ya es un consuelo.

          Seguiré tratando de afinar la configuración de mi router a fin de mejorar las tasas de bajada y subida.

          Gracias a todos y saludos.

    • Test ATM OAM F5 SEGMENT PING: FAIL Test ATM OAM F5 end to end…

      Test ATM OAM F5 SEGMENT PING: FAIL
      Test ATM OAM F5 end to end ping: FAIL

      No pasa nada por éso. A mi siempre me da ese fallo con Jazztel

      TEST AUTHENTICATION WITH ISP: FAIL

      Ahí está el fallo. ¿Seguro que pones bien usuario y contraseña de tu línea? ¿Y los demás parámetros?

      • Bueno, en primer lugar manrovi gracias por tu contestar tan…

        Bueno, en primer lugar manrovi gracias por tu contestar tan rapidamente.

        Lo cierto y verdad es que el usuario y contraseña que he introducido debe ser correcto porque es el que me ha indicado ORANGE a traves del servicio técnico. Y pese a todo, me acabo de poner en contacto con ellos por cuarta vez para confirmar el login/password, y me dicen que es correcto pero que "posiblemente mi linea adsl no este del todo activada" cuando ayer me aseguaron que todo estaba correctamente configurado por su parte.

        Sobre el resto de la configuración te diré que la he repasado una y otra vez, y desgraciadamente todo sigue igual.

        VPI: 8
        VCI: 35
        Service category: UBR without PCR
        ENABLE QUALITY SERVICE: ACTIVADO
        CONNECTION TYPE: PPOE
        ENCASULATION MODE: LLC/SNAP-BRIDGIN
        AUTHENTICATION METHOD: AUTO
        PPP USERNAME: Lo_indicado_por_orange@orangeadsl
        PPP PASWORD: 1234
        Enable NAT: activado
        ENABLE WAN SERVICE: ACTIVADO

        DNS: 62.36.225.150 y 62.37.228.20

        Routing: Enable automatic assigned default gateway

        saludos.

        • Hombre, si no tienes el servicio es lógico que no funcione.…

          Hombre, si no tienes el servicio es lógico que no funcione. Pensaba que era un cambio de router en una línea ya funcionando.