Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 1 respuestas
  • Cerrado

    Problemas configuracion router wi-fi

    Hola a todos!!

    Tengo un problema con la configuración de router wiwi modelo BELKIN F5D7231-4. Estoy conectacto con ONO con moden cable, he adquirido el router mencionado para poder conectar otros pc's inalambricamente y realizar un pequeña red. He seguido la guia de instalación rápida que adjuntan con el router y todo muy bien hasta que es encesario detectar la conexión a internet. Este último paso no se realiza y lo he intentado por varias veces con el mismo resultado. El moden de ONO que me tengo es Webstar cable moden EPC2100 series. ¿puede alguién echarme una mano para que esto funcione?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      He recibido contestacion del servicio tecnico de BELKIN y he…

      He recibido contestacion del servicio tecnico de BELKIN y he conseguido poner en marcha.

      Aqui dejo la contestación por su pude serle util a alguien con el mismo problema

      "Intente esto porfavor:

      1. Presione el boton de 'reset' en la parte de atras del router (con un clip para papeles or alfiler) por 10 segundos asegurandose que las luces del router parapadeen cuando lo mantega presionado.

      2. Siga los pasos en el documento adjunto.

      3. Si en el ultimo paso del documento todavia le aparece como 'No Connection', apague el cable/modem y el F5D7231 por 30 segundos. Despues que los 30 segundos pasen, solo enciena el cable/modem. Espere que las luces del cable/modem se queden fijas y luego encienda el F5D7231.

      Atentamente, "