Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problemas de conexion zyxel 630

    Hola buenas

    Mi problemilla es el siguiente
    Tengo conexión ADSL con Wanadoo mediante un modem ADSL ZyXel 630 (S.O. XP Proffesional), hasta ahora en estos 4 años no he tenido ningún tipo de problema con la conexión, pero últimamente, en ocasiones, se me desconecta la conexión y al volver a intentar a conectar, esta no lo hace, indicando que el cable de red está desconectado. He revisado toda la conexión y en ocasiones he vuelto a instalar todo el softweare del modem, solucionandose el problema, pero está última vez ni con esas.
    He llamado al servicion técnico y me han comprobado la conexión, indicandome que ellos lo ven todo correcto. Me han sugerido que el problema puede estar en el puerto.
    A ver si a alguien le ha pasado algo parecido o me puede aconsejar

    Gracias a todos

    Juanlu

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      yo me conecto mediante modem, imagino que el proceso sera…

      yo me conecto mediante modem, imagino que el proceso sera similar...

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola Juanlu, Desde el administrador de dispositivos de WinXp…

      Hola Juanlu,

      Desde el administrador de dispositivos de WinXp "quita" la tarjeta de red en la que tengas conectado el router (es decir, con el botón "quitar").
      Reinicia el ordenador y en el arranque Windows te indicará que ha encontrado nuevo hardware (la tarjeta que quitaste) y procederá a reinstalar el driver.

      En una ocasión tuve un problema similar y asi se solucionó del todo.

      Espero que te funcione.

      Saludos

      Rafa