Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

problemas con la conexion zona portugalete

BocaDePez
BocaDePez
1

Hola llevo un mes que la conexion me va fatal muchos reinicios, luego igual el modem tiene señal pero deja de navegar y vuelve a funcionar cuando le da la gana y luego caundo esta sen la playstation tambien estas jugando y te tira aun cuando el modem tiene señal. Me gustaria saber si alguno del foro ha tenido alguna incidencia de este estilo en la zona de portu o alrededores un saludo. He llamao a euskaltel pero me han dicho que me llamarian todavia estoy esperando ahora he conseguido que conectara a ver lo que dura.

BocaDePez
BocaDePez

Yo estoy en Portugalete, y ningún problema.

Tengo conexión 2MB, con el modem Thomson que me dieron hace unos cuantos años.

No utilizo wifi, ni juegos en red, ni la playstation

Espero te sirva esta información.

Saludos

🗨️ 3
BocaDePez
BocaDePez

gracias x contestar pero es ke llevo un mes yo no se si es por las obras que estan realizando ke tienen medio portugalete levantado o ke pero la conexion no va nada fina me han llamao pero les he dicho que vere como sigue esta semana y si es necesario que venga un tecnico de todas formas si hay alguien mas de la zona estaria bien que posteara

🗨️ 1
inar

Yo de la zona no soy pero tengo conocidos allí, y con alguno que he hablado, todo normal según cuenta.

No sé ... si no se te soluciona en un par de días, habla de nuevo con Euskaltel y pide que te manden un técnico.

Erreka

Yo tengo 12 mb y aparentemente me funciona bien, eso si, las obras las veo desde la ventana y es que valgame dios son lentos de narices...asi no me estraña que vaya el pais....

eso si, si fuera uno de los que trabaja alli me lo tomaria con calma, ya que es mucho mejor estar currando que no en las listas del paro...

BocaDePez
BocaDePez
1

A mi lo que me desespera es la visualización de videos de Youtube. Tengo 12 megas, y me va peor que cuando tenia 2. Vivo cerca del campo de futbol.

🗨️ 13
Jins
-1

Pues yo acabo de estar viendo una sesión de vídeos en Youtube y sin problemas... 12m en Portu, lo de youtube parece ke es cosa de ellos, no de EKT, hay veces ke me va como un tiro y veces ke se para cada medio segundo...

🗨️ 12
inar
1

Ahora mismo va bien. Los problemas de ralentización yo suelo notarlos a la tarde-noche, a partir de las 18h.

A esas horas, he probado (casi) simultáneamente desde un ADSL de Telefónica y va normal, con lo cual no me cuadra que sea problema solo de youtube.

Por otro lado, probando a conectar a sitios remotos de poco (o nulo) tráfico, por la mañana va como un tiro, pero a la tarde se va muriendo a medida que cae el día. Antes, estas cosas no pasaban.

🗨️ 11
Bilbokoa
1

Intentar ver un video en youtube por la tarde con conexión de Euskaltel es de valientes.... porque es una -->

(link roto)

.

Nota del moderador: Ajustado tamaño de imagen para evitar descuadre del foro.
Pulsar sobre imagen para ver a tamaño original.

🗨️ 10
BocaDePez
BocaDePez
🗨️ 9
inar
🗨️ 8
BocaDePez
BocaDePez
🗨️ 7
inar
🗨️ 6
BocaDePez
BocaDePez
🗨️ 5
inar
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez