Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
111 lecturas y 18 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas con la conexión de Ya.com

    Hola, después de estar navegando unos minutos y bajarme algun archivo desde el mismo explorer o mozilla (no tengo eMule instalado) se me queda la conexión como congelada, los archivos que bajaba se me detienen y ya no puedo acceder a internet. Le doy a reparar conexión de red inalámbrica y funciona un rato, pero tras unos minutos me sigue pasando lo mismo.

    Formatee el disco hace poco y le he pasado "anti-todo", no tengo firewalls, ni nada, tengo un router DLINK G-624T y un adaptador wifi Conceptronic, utilizo IP Fija (192.168.1.7) para conectarme y he probado ha cambiar las DNS pero nada, sabe alguién como hacerlo funcionar????

    gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
                  • Cerrado

                    [Editado 7/08/07 19:18]

                    ip estatica a traves de pppoa es la ip de albura. en tesa la…

                    ip estatica a traves de pppoa es la ip de albura. en tesa la ip fija es la RFC1483.

                    EDIT: ip fija de albura hay muy pocas, porque cuando migran a ethernet reciben ip estatica gratuita

                      • Cerrado

                        BocaDePez BocaDePez
                        6
                        hola, no escribo desde mi casa, estoy en el trabajo, mi…

                        hola, no escribo desde mi casa, estoy en el trabajo,
                        mi conexión es PPoE, en la carta de Ya para configuración de IP estática no viene nada de PPoE o PPoA pero en el router he visto que ponía por ahí PPoE.

                        Ayer me paso una cosa curiosa, me empezó a ir muy bien, me dejaba descargar archivos durante bastante tiempo (siempre con Mozilla) pero luego no me dejaba descargar archivos, pero si navegar tranquilamente ¿¿¿????

                          • Cerrado

                            Supongo que la WIFI la tendrás encriptada, no recuerdo que…

                            Supongo que la WIFI la tendrás encriptada, no recuerdo que digas nada en los posts.
                            Si es así prueba a cambiar la clave de acceso, puede ser que alguien si tenga conectado un emule colapsandote la linea.

                            • Cerrado

                              BocaDePez BocaDePez
                              6
                              Si que tengo la WEP encriptada, con la misma clave que venia…

                              Si que tengo la WEP encriptada, con la misma clave que venia en la etiqueta en el router, tanto en el router como en mi adaptador inalámbrico...

                              Lo que también he observado es que empiezo con una señal excelente y cuando se me empieza a colapsar todo va bajando la intensidad de señal hasta un 50% o por ahí... pero esto sólo pasa cuando estoy descargando, si no descargo la señal se me mantiene en "excelente".

                              Gracias a todos y probaré por la tarde lo de entrar en modo seguro, a ver si lo arreglamos...

                              • Cerrado

                                [Editado 9/08/07 13:38]

                                Prueba a conectarte directamente al router con un cable de…

                                Prueba a conectarte directamente al router con un cable de red.
                                Claro tendrás que configurar otra IP en esa conexión.
                                Yo dudo mucho que puedas conectarte a internet en "modo seguro con funciones de red". Lo voy a probar.

                                Pues si puedes conectar en WinXP.

                        • Cerrado

                          creo que no has dicho el router que tienes. si tienes el 3com…

                          creo que no has dicho el router que tienes. si tienes el 3com officeconnect wireless 11g, puedes actualizar el firmware bajandote la version que quieras desde aqui: Mi web

                          te recomiendo que metas el firmware 3CRWDR100A-72_FW_V206T13.bin original de 3com y que en la configuracion de la conexion selecciones la opcion de "always connected", lo que hará que tu conexion no se desconecte sola nunca (ese puede ser el problema).

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    no lo sé, esta noche cuando llegue a casa lo miro a ver y te…

                    no lo sé, esta noche cuando llegue a casa lo miro a ver y te digo,

                    gracias!