Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Problemas de conexion: solo funcionan algunas webs

BocaDePez
BocaDePez

Esta noche cuando he llegado a casa y he encendido el PC me he dado cuenta que no podia acceder a practicamente ninguna web.
Algunas me funcionan (por ejemplo esta) pero la mayoria no (google, gmail, terra, etc). También puedo conectar al irc y el torrent baja sin problemas.
Al principio pensé que seria un problema de DNS y busqué una lista de dns mediante el Analizador de DNS y las cambié, y aunque he probado con unas cuantas (de ya.com y telefonica mayormente) sigue sin ir nada excepto el irc y alguna web.
Soy de barcelona y tengo ya.com (para mas datos), y esta tarde cuando cerré el pc, todo funcionaba perfectamente.
Alguien podria echarme un cable?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

A mi me pasó eso mismo a principios de semana, cuando me cambiaron de rima a albura. A los dos días del cambio me pasó eso mismo, cambié DNS y al principio iba bien, pero más tarde igual, hasta que cambie el login en lugar de ad93... puse mg93... y funciona bien desde entonces.

campi

escribe en la consola tracert google.es y peganos aqui los resultados

BocaDePez
BocaDePez

yo estoy igual, no me funcionan muchas webs, tambien soy de bcn cocretamente :-P de viladecans

BocaDePez
BocaDePez

A mi todo me funciona bien, soy de Barcelona con ya.com "20 megas", y no he notado nada raro.
No se si tiene nada que ver, tengo las DNS de telefónica por lo de la ayuda a la navegación de Ya...

Salu2

🗨️ 1
BocaDePez
BocaDePez

Yo (mensaje original) tengo la tarifa de 4mb.

BocaDePez
BocaDePez

Lo del tracert a google.es:

Tracing route to google.es [72.14.221.104]
over a maximum of 30 hops:

1 2 40 ms 39 ms 40 ms 10.5.243.1
3 41 ms 40 ms 40 ms 2.Red-80-58-117.staticIP.rima-tde.net [80.58.117
.2]
4 50 ms 50 ms 50 ms 37.Red-81-46-5.staticIP.rima-tde.net [81.46.5.37
]
5 51 ms 51 ms 59 ms So2-2-0-0-grtmadde2.red.telefonica-wholesale.net
[84.16.8.53]
6 81 ms 80 ms 81 ms So4-1-0-0-grtlontl1.red.telefonica-wholesale.net
[213.140.37.254]
7 76 ms 76 ms 77 ms GE11-0-grtlontl2.red.telefonica-wholesale.net [2
13.140.38.106]
8 75 ms 76 ms 75 ms 72.14.198.9
9 84 ms 84 ms 84 ms 216.239.43.91
10 94 ms 98 ms 94 ms 72.14.232.209
11 90 ms 95 ms 89 ms 72.14.232.201
12 107 ms 98 ms 100 ms 72.14.232.194
13 89 ms 90 ms 90 ms 72.14.221.104

talayita

Albacete, con Wanadoo, estoy igual toda la tarde. Unas web las carga sin problemas pero otras dice que tu tía.
Saludos

Titalatas

Yo tambien noto excesiva lentitud en la carga de algunas paginas, no me suele mostrar las fotos y en cambio en otras va cañon.

Almeria, central alboran, 4 megas.

BocaDePez
BocaDePez

yo tambien soy de barcelona , funcionan algunas webs , el correo de terra y el de ya caidos y el yahoo messenger idem de idem , a mi me han dicho que es por las tormentas , pero no se , no se

P.D. con IP Fija y por rima

nherrera

Tb de Barcelona, mismo problema.
IP fija por Rima. Ahora mismo conectado desde la conexión por VPN del curro, pero directamente google, pocas webs mas y azureus, correo algunas cuentas.
Lleva desde las 8 aprox.

BocaDePez
BocaDePez

Exactamente igual desde Barcelona (TERRA, IP fija - static - RIMA)

No puedo acceder a ninguna de mis cuentas de correo (6) y algunas paginas es imposible acceder (curiosamente algunas de USA si, y algunas españolas ni hablar... p. ejm. "La Caixa" grrr)

Así desde las 18:00 del 14-9.

Yo creo que falla algun "repetidor" de DNS de telefonica.

Algunas IP son imposibles de acceder incluso por su número (no ya por su nombre).

Probadas incluso varias DNS sin exito.

BocaDePez
BocaDePez

Sigo...

Mirad de hacer pruebas con "ping"¨:

En mi consola (MAC OS-X 10.3.9) los comandos "host¨", "dig" y "nslookup" me traducen correctamente (?) las IP's.

Pero en cambio no responden al ping... por ejemplo:

------------------------------------------------------------
$ nslookup www.google.es
Note: nslookup is deprecated and may be removed from future releases.
Consider using the `dig' or `host' programs instead. Run nslookup with
the `-sil[ent]' option to prevent this message from appearing.
Server: 194.179.1.101
Address: 194.179.1.101#53

Non-authoritative answer:
www.google.es canonical name = www.google.com.
www.google.com canonical name = www.l.google.com.
Name: www.l.google.com
Address: 66.102.9.104
Name: www.l.google.com
Address: 66.102.9.99
Name: www.l.google.com
Address: 66.102.9.147
------------------------------------------------------------
(Aqui se ve que da bien las IP's pero si seguidamante le digo lo que sigue, pues nanai...
------------------------------------------------------------
$ ping 66.102.9.104
PING 66.102.9.104 (66.102.9.104): 56 data bytes
^C
--- 66.102.9.104 ping statistics ---
9 packets transmitted, 0 packets received, 100% packet loss

BocaDePez
BocaDePez

y sigo

$ host google.es
google.es has address 66.102.9.104
google.es has address 72.14.221.104
google.es has address 66.249.93.104

-----------------------

y de ahi....

[00:51:33$ ping 66.102.9.104
PING 66.102.9.104 (66.102.9.104): 56 data bytes
^C
--- 66.102.9.104 ping statistics ---
11 packets transmitted, 0 packets received, 100% packet loss

[00:52:22] $ ping 72.14.221.104
PING 72.14.221.104 (72.14.221.104): 56 data bytes
64 bytes from 72.14.221.104: icmp_seq=0 ttl=244 time=104.413 ms
64 bytes from 72.14.221.104: icmp_seq=1 ttl=244 time=104.352 ms
64 bytes from 72.14.221.104: icmp_seq=2 ttl=244 time=105.32 ms
64 bytes from 72.14.221.104: icmp_seq=3 ttl=244 time=107.981 ms
64 bytes from 72.14.221.104: icmp_seq=4 ttl=244 time=103.96 ms
64 bytes from 72.14.221.104: icmp_seq=5 ttl=244 time=106.757 ms
^C
--- 72.14.221.104 ping statistics ---
6 packets transmitted, 6 packets received, 0% packet loss
round-trip min/avg/max = 103.96/105.463/107.981 ms

[00:52:39] $ ping 66.249.93.104
PING 66.249.93.104 (66.249.93.104): 56 data bytes
^C
--- 66.249.93.104 ping statistics ---
12 packets transmitted, 0 packets received, 100% packet loss

---------------

Vaya todo un lio, espero que lo solucionen pronto....

BocaDePez
BocaDePez

Hola compañero. Hay una incidencia masiva de telefonica, que logicamente afecta a ya com. Yo estoy desde el 13 sin conexión (estoy en telefónica), y al parecer la incidencia es grave. Así que paciencia, yo por mi parte pienso reclamar el importe de los dias que he estado sin conexión.

🗨️ 12
ivimail

incidencia masiva de telefonica que afecta a ya.com? eso como se come? creo que me he perdido algo...

🗨️ 11
nherrera

Sencillamente que hay muchos usuarios que no van por Albura, van por Rima o Nuria (TELEFONICA) y que dure..primera incidencia en 4 años con ellos viendo como funciona Albura
Concepto Revendidos ;-)

🗨️ 10
ivimail

mmm... cada dia son menos los clientes de ya.com que van por RIMA. de hecho mis dos lineas de 20 megas van por albura y evidentemente una averia de telefonica a mi no me afecta para nada, por lo que el comentario no me parece adecuado o preciso.

🗨️ 9
BocaDePez
BocaDePez
🗨️ 2
niradya
nherrera
nherrera
🗨️ 5
ivimail
🗨️ 4
nherrera
🗨️ 3
ivimail
🗨️ 2
jostar
🗨️ 1
ivimail
Yosu

Yo tambien (en BCN) tuve problemas anoche aunque a diferencia tuya y por desgracia no podia entrar aqui y empece a cambiar dns sin resultado pensando que era un problema mio, creo recordar que solo entraba en algunas .com aunque en Ya tampoco podia.
Pense quew era un cambio a albura pero sigo en staticIP.rima, tengo 1Mb.
Salu2