Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problemas con la conexión Ono!!!

BocaDePez
BocaDePez

Buenas un saludo, pues el tema es el siguiente... Resulta que tengo ono desde hace casi 2 años y desde entonces he tenido los tipicos problemas de caida de conexion lag y demás problemas comunes de las ISP´s nada grave, pero desde hace ya 2 meses estoy teniendo muchisimos prblemas con mi conexión ( por cierto tengo contratada la conexión a 3 megas si se le puede llamar así..) :
-En juegos online mi ping es normal estable a 30 u 40 ( dependiendo del juego ) pero en cada partida que hago me sube el ping y se hace injugable en cualquier juego , luego se mantiene bien y vuelve a hacer de las suyas :-(
-En la navegación más de lo mismo, uso el firefox por supuesto, y las paginas me cargan lentas y mejor que otras pero por lo general le cuesta cargarlas cuando antes lo hacia perfectamente.
-Los programas p2p por qué no, tambien es decir, pongo una subida de 13 fija o 12, y hay veces que desciende hasta quedarse en 0 inexplicablemente :S
-Ya puestos, el programa "ventrilo" usado para hablar con mas personas en los juegos, tambien me sube el ping desmesuradamente teniendo un lag de cojones...

Pues lo dicho, llevo así 2 meses y esto no mejora, claro está aparentemente tengo el ordenador limpio ( uso el nod32 actualizado a diario y como corta-fuegos el Kerio ) en el administrador de tareas, no tengo ni un solo proceso que no conozca o desconocido. Dicho todo esto, sabeis que puedo hacer? es posible que mi modem U.S Robotics se haya fulminado después de estar encendido estos 2 años que llevo con Ono? Deberia de comprar otro?
A todo esto gracias por la ayuda que me podais prestar, ya que como en muchas otras ocasiones llamando a Ono no resolveria nada y aquí hay gente con mucha más experiencia que a lo mejor tengan la respuesta a mi problema, gracias y un saludo ;-)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Imra

A ver a ver, que yo me entere... dices que tu modem lleva 2 años encendido? jaja, pues ahí está la clave del problema, se merece unas vacaciones en Ibiza (ahi haciendo publicidad de la patria chica :-P ).

Ahora enserio, tienes un problema serio, y ahora sí me atrevería a decir que la culpa es del ISP y ellos son los que deberían solucionar. Y si no, cambiate de proovedor.

🗨️ 2
BocaDePez
BocaDePez

mucho supones tu creo yo. Prueba a formatear o con algun portatil de algun amigo o l oque sea a ver si le funciona bien. Si le funciona bien el problema esta en tu ordenador, si tiene los mismos sintomas llama al servicio tecnico para que te revisen la linea y te envien un tecnico.

🗨️ 1
Nurigu

Que ONO mande un técnico????? :-o

BocaDePez
BocaDePez

a mi tambien se me dispara de vez en cuando el ping jugando online, el nod cuando comprueba si hay actualizaciones entre otras cosas....

🗨️ 2
BocaDePez
BocaDePez

A mi tambien me ocurre lo mismo,se me desconecta cada poco,es un asco jugar on-line. :-(

🗨️ 1
NiporAsomo

Sí, tienes un lag de casi ocho meses.

BocaDePez
BocaDePez

Te sugiero lo mismo que a otro compañero en otro hilo.

Antes de sacar el "carro de la calzada" consigue un Cd-Live de Linux y prueba a ver como va todo.
Si funciona bien ( cosa altamente probable ), ya sabes donde está el problema. :-)

BocaDePez
BocaDePez

Hola caballeros de la red!Resuta q tengo la conexión d Ono 4 megas y dsd hace un par d semanas el emule m va fatal y se me repiten los servidores como el edonkey...Joder!!Soy el único??Gracias a todo aquel que me ayude.Saludos cibernéticos.

🗨️ 6
wizard-ice

que puta mania tienen algunos bocadepez en sacar a relucir post de antaño. este es de abril. (sobre todo para decir cuatro chorradas que ya están dichas hasta la saciedad).

será que se aburren

por favor candado

🗨️ 5
heffeque

El post es del 2005 ni más ni menos xDDD

🗨️ 4
BocaDePez
BocaDePez

Y oye, como si fuera de ayer mismo :)

🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
heffeque
🗨️ 1
BocaDePez
BocaDePez
wizard-ice

ya te digo ha pasado año y medio del principio del post y no hemos avanzado nada, je je los mismos problemas o más... :-P :-D :-D

BocaDePez
BocaDePez

Yo tambie tengo contrato en internet con ONO(auna) hace como 3 años ya y nunca he estado satisfecho al 100% de mi conexion, cuando navego por paginas con mucha informacion la conexion se me va o si intento jugar algun juego online pues cada mas o menos 10 minutos se me va, es como si no tuviera internet. Luego vuelve en mas o menos 5 min pero me esta jo***do la vida, no puedo hacer nada. Y lo que mas me cabrea es que mi primo tambien tiene internet con ONO y el muy cabron no ha tenido nunca problemas como tengo yo y tampoco vive muy lejos de mi casa asi que no me lo explico.
No se estoy casi desesperado con esta m***da de conexion y lo mas probable es que me de de baja. Alguna opinion ?

BocaDePez
BocaDePez

tengo un problema hay veces que la conexion me va a3,7Mb pero hay veces que no me llega a 1 Mb a que puede ser debido eso??

🗨️ 1
iksakuety

Pues a ONO q es un poco falsos en el tema velocidad, y cada 2*3 se cae o se satura o lo q demónios pase