Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
224 lecturas y 28 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas conexion ONO

    Hola a todos,
    tengo intenet con ONO desde hace unos cuantos años. Todo me ha funcionado bien hasta el otro día. Tengo un modem THOMSON TCM410. Cuando encendí el ordenador no tenía conexión a internet y vi q. en el modem sólo tenía iluminada, parpadeando la primera luz la de "internet".
    Al llamar a ONO, me comentaron que el modem funcionaba correctamente, que lo habían comprobado con mi dirección MAC del modem. me pidieron que hiciera un ping contra el localhost. como no obtenía respuesta me dijeron que el problema era de mi tarjeta de red.
    Ayer, intenté conectar el modem vía USB, pero me pasa lo mismo.
    Tengo puesto que la IP y todo me lo detecte automáticamente.

    ¿Que puedo hacer?
    ¿Como puedo comprobar si mi tarjeta de red funciona o no? Es que si tampoco me funciona el modem por USB me planteo la posibilidad que el problema ya no sea mi tarjeta de red sino el modem.

    Vamos estoy muy perdida y no se me ocurre nada.
    Cualquier ayuda es bien recibida

    Carmen

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, Ayer hice las pruebas que me indicásteis. Tanto si…

      Hola,
      Ayer hice las pruebas que me indicásteis.
      Tanto si conecto el modem por USB, como si lo conecto por ethernet la ip que me muestra cuando hago un ipconfig es

      192.168.xxx.x

      Luego entiendo que esta es la dirección física del modem como me han indicado. No pongo las direcciones exactas pq. me he dejado el papel apuntado en casa y no las recuerdo exactamente los números finales.
      He desconectado el firewall así q. problemas de Firewal no creo q. sea.
      Incluso he podido ver bien, que mi tarjeta de red funciona. Vamos se me encienden todas las luces.
      Así que llamé ayer a ONO otra vez. Lo hice usando uno de los teléfonos que me habéis dado, el de servicio tecnico, y me ha funcionado perfectamente :-P , eso si... he reclamado mi número de incidencia por si las moscas. Después de una serie de cosas que tuve que hacer, entre ellas desenchufar el cable coaxial y todo, me comentó el chaval que era un problema de ono. Estaban mal hechas las asignaciones en centralita... ( o yo que se) Que me lo solucionarían en 24 horas como mucho, que no hacía falta que viniera ningún técnico a casa. Bueno pues pasada 1 hora me llamó una mujer para decirme cuando se pasaba el técnico. Como hoy yo no iba a estar me toca abrir otra vez la incidencia para que vengan a ver. Ya contaré a ver que pasa.

      • Cerrado

        BocaDePez BocaDePez
        6

        Bueno, pues ya lo tengo solucionado ;-) El problema, como me…

        Bueno, pues ya lo tengo solucionado ;-)
        El problema, como me imaginaba, no es mío. El modem que se me había fastidiado. Ya me ha dicho el chaval que ha venido, q. no vuelva hacer caso a los tecnicos del telefono, y que si no tengo señal de cable q. me manden un tecnico.
        Bueno, esto me va incluso más rapido que antes. Hemos hecho una prueba de velocidad y muchísimo mejor. Me ha comentado que nos lo irán subiendo a 6 Mb.

      • Cerrado

        BocaDePez BocaDePez
        6

        Que bueno, me acaban de enviar un mensajito al móvil los de…

        Que bueno, me acaban de enviar un mensajito al móvil los de ONO para decirme que mi incidencia ya está solucionada. Bueno en concreto solucionada ayer a las 20:51... ja ja ja... pues esta mañana no me funcionaba. Esto debe ser cuando me llamó la subcontrata para enviarme al tecnico q. yo la dije que hoy no había nadie en casa.

    • Cerrado

      te contaron un rollo macabeo... llevo ya una temporadita con…

      te contaron un rollo macabeo... llevo ya una temporadita con cortes esporádicos en Málaga... ayer noche el último. Cuando llegué del trabajo solo tenía 1 luz del cablemodem encendida... reinicié todo y seguía en las mismas... como me imaginé que era una incidencia lo dejé y después de cenar ya tenía internet.

      Así que es problema suyo, y no se que cojones están haciendo en mi zona últimamente que llevo varios cortes en los últimos días.

      Por cierto, cuando volvió la conexión hice varios test de velocidad, y me daban 1mb de subida y 1 mb de bajada :-?

      una preguntita, hay ya numero gratuito para el servicio técnico?

            • Cerrado

              BocaDePez BocaDePez
              6
              El anonimizador me lo bloquea. La pagina nomasnumeros900 si…

              El anonimizador me lo bloquea. La pagina nomasnumeros900 si me funciona, lo acabo de comprobar. lo que no me va es el link que han puesto... nuse... debe ser alguna imagen o algo...

          • Cerrado

            el link contiene esto: Atención al cliente 902 929 000 / 902…

            el link contiene esto:

            Atención al cliente

            902 929 000 / 902 500 060 => 963 000 443 (a 17/Dic/2007 funciona)

            902 929 000 / 902 500 060 => 963 000 401 (a 01/Dic/2007 funciona)

            902 929 000 / 902 500 060 => 963 228 347 -> Particulares (área comercial)

            902 929 000 / 902 500 060 => 963 228 370 -> Servicio Técnico/Televisión (a 17/Dic/2007 Funciona)

            Empresas

            902 505 020

        • Cerrado

          [Editado 19/12/07 11:37]

          gracias! te refieres a que si tengo que marcar el 963000443…

          gracias!

          te refieres a que si tengo que marcar el 963000443 en lugar de ese marque el 067963000443 ???? eso funciona?

          nunca lo había visto

          edito: ya he visto que lo del 067 solo funciona desde fijos... grcias igualmente por la info

    • Cerrado

      No hace falta que pruebes con otro pc ni con usb ni con otras…

      No hace falta que pruebes con otro pc ni con usb ni con otras historias;

      inicio--ejecutar--cmd-- en la ventana negra (msdos) escribe : ipconfig
      Con la luz de power/internet/cable parpadeando, en tu pc aparecera una linea que pone; direccion ip 192.168.xxx .xx

      Esa direccion es la direccion fisica del modem, modem q no te puede dar la direccion ip del proveedor ohno xq no la recibe y que por eso te esta dando la del aparato.
      Puede salir una ip 0000, el error seria del pc o del modem.
      puede salir una ip 169.xxx el error s eria del cortafuegos o similar, pero tendrias las luces del modem ok.

      Puede estar jodido el modem, o que no te llege linea, punto pelota, todo lo demas son mierdas que te cuentan para librarse de ti, hasta el tecnico mas subrnormal te abriria un parte de averia por "fallo de enlace cable" si te da una ip 192.xxxx conn un modem normal y el cableado esta bien puesto.

      • Cerrado

        BocaDePez BocaDePez
        6

        Probaré lo que me comentas. Pero me vas a perdonar, pero no…

        Probaré lo que me comentas. Pero me vas a perdonar, pero no me ha quedado cosas claras ( ya ves... torpe que es una je je je)

        me comentas que si al hacer un ipconfig la dirección IP que me aparece es 192.168.XXX.XX, lo que me está dando es la dirección física del modem, y si me da esta quiere decir q. es problema suyo pq. el modem no me da ninguna dirección IP suya.

        Si en dirección ip tengo 0000 problema del pc o del modem.
        Si en la dirección ip tengo 169.xxx error de cortafuegos o algo así.

        Ahora no estoy en casa, pero creo recordar que como dirección ip no tengo nada de 0000. lo que si tenía activado es el firewall.
        Esta mañana antes de venir a currar he probado a desactivar el firewall para ver si era algún problema por él, y me ha funcionado el famoso ping localhost pero el modem me pasa lo mismo.

        Yo con cortes llevo también una larga temporada....

        Ah, que no se me olvide agradeceros a todos toda la ayuda que me estáis dándo, que además me está sirviendo para aprender un poco.

    • Cerrado

      BocaDePez BocaDePez
      6

      ami me pasa exactamente lo mismo he llamado 4 veces.. y cada…

      ami me pasa exactamente lo mismo he llamado 4 veces.. y cada vez me envian un puto mensaje al mobil diciendo que ya esta corregido el problema pero aun asi no funciona.. y no quiero ni hablar de los desgraciaos de atencion al cliente

    • Cerrado

      Para saber si es problema de tu ordenador yo te recomendaría…

      Para saber si es problema de tu ordenador yo te recomendaría que le pidieses a alguien que probara con un ordenador portátil (y de paso le invitas a merendar) y así se comprueba si es la tarjeta de red. Otra cosa es probar a entrar en la dirección http://192.168.100.1 que suele ser la de acceso al cable-módem (en el mio funciona) y ver si sale algo.

      En cualquier caso mejor haz estas comprobaciones antes de volver a llamar porque si el técnico va con su portátil y conecta bien te cobrarán la visita.

      Ale

      • Cerrado

        BocaDePez BocaDePez
        6

        Con las utilidades que te vienen en el CD de instalación de…

        Con las utilidades que te vienen en el CD de instalación de los drivers del modem ( q. lo ejecuté para intentar instalarlo vía USB) te viene una opción que te abre una página web dónde ver cosas del modem ( no se si me explico ) aquí vas viendo los distintos pasos por los que pasa el modem.... a mi se me queda en el primer paso.

        • Cerrado

          Es que nunca he usado ese CD, siempre lo he puesto por…

          Es que nunca he usado ese CD, siempre lo he puesto por Ethernet. Yo te diría que probases con otro ordenador (un portátil te decía) y conectarlo directamente al cable módem (y desenchufar y volver a enchufar el cable módem, que si no no te irá). Y luego intentar entrar a la web que te he puesto antes que es la que te da información del cable módem (si es parecido a los nuestros).

          Ale

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola me llamo Rafa, vivo en Valencia, el jueves (13-12-2007)…

      Hola me llamo Rafa, vivo en Valencia, el jueves (13-12-2007) pasado empecé a tener problemas con internet, e incluso hubo un rato que las lineas de telefono estaban saturadas. Supe que era un problema a nivel general porque a personas de la zona les pasaba lo mismo. Los problemas consistían en que iba lenta la conexión, intentaba mandar un correo con un adjunto de 14K y se quedaba enviando y a tardaba mucho en entrar en las páginas, "si entraba".
      El viernes viendo que seguían los teniendo problemas llamé al servicio de atención al cliente, "nefasto", me hacen deconectar, conectar el modem y todas las comprobaciones posibles, que la mayoría ya las había hecho antes de llamar. Me dicen que lo solucionarán. El sábado vuelvo a llamar y tengo que hacer lo mismo para que abran una incidencia, y me dicen que mandarán a un técnico en menos de 24 horas. El lúnes (18-12-2007) vuelvo a llamar y estoy una hora al teléfono, de un departamento a otro, el departamento de atención al cliente de ONO es totalmente estéril, no son capaces de solucionarte ni un problema. Pregunto sobre las incidencias del viernes y el sábado y me dicen que no hay ninguna a mi nombre. ASÍ ES QUE SI LLAMAIS PEDIR EL NÚMERO DE INCIDENCIA. Mañana me voy a acercar a una oficina de ONO a poner una reclamación por escrito.

    • Cerrado

      Llama otra vez a ONO y quejate porque cuando el modem solo…

      Llama otra vez a ONO y quejate porque cuando el modem solo parpadea con 1 de las luces significa que bien la centralita que tienes arriba esta fallando o que falla algo en su linea, normalmente siempre suelen utilizar la escusa que algo funcion mal en tu ordenador para quitarse de encima los posibles problemas que puedan tener ellos en el cableado o la centralita de tu comunidad.

      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Por cierto, otra cosita, El ping localhost ¿me debería…

        Por cierto, otra cosita, El ping localhost ¿me debería funcionar?
        Es que si yo lo hago, no obtengo respuesta, y claro si me vuelve a decir el técnico que lo haga... me va a volver a decir lo mismo.

        • Cerrado

          Por lo que dices por aquí deduzco claramente que el problema…

          Por lo que dices por aquí deduzco claramente que el problema es de ONO.
          Has probado conectar el Cablemodem al ordenador por USB y por el puerto Ethernet y en ambos casos las luces siguen igual entonces ahí se demuestra claramente que el problema es de ONO.
          Haz una cosa: Haz clic en Inicio y seguidamente en Ejecutar. Después se abrirá una ventana y en el cuadro de edición pon cmd y pinchas en Aceptar. Se te abrirá el MS-DOS, escribes el comando ipconfig y a ver que dirección IP pone.

          • Cerrado

            BocaDePez BocaDePez
            6
            No me hagáis mucho caso, pero yo diría que de todas las luces…

            No me hagáis mucho caso, pero yo diría que de todas las luces del modem sólo hay una que tiene algo que ver con la conexión al pc.

            Yo diría que el modem debería hacer la inicialización(*) esté conectado al pc o no.

            (*) Con inicialización quiero decir eso de que se encienden las lucecitas, se apagan, ahora se enciende esta, luego aquella empieza a parpadear, hasta que se quedan en el estado estable establecido, por si acaso, que de estos términos no tengo ni idea.

      • Cerrado

        BocaDePez BocaDePez
        6

        Al encenderlo se encienden todas las luces y luego ya…

        Al encenderlo se encienden todas las luces y luego ya comienza a encenderse una a una... pero a mi se me queda en la primera.
        Llamaré otra vez... y como sea culpa de ello .... pa matarlos.

    • Cerrado

      No se pero a mi eso me suena a una avería de ONO, a mi las…

      No se pero a mi eso me suena a una avería de ONO, a mi las luces del Cablemodem se me ponen igual cuando no hay servicio.
      ¿Al conectar por USB has instalado correctamente los drivers y has reiniciado el Cablemodem y el PC no?.
      Como ultima alternativa si lo anterior no funciona se podría probar configurar nuevamente el Cablemodem.
      En cualquier caso si al intentar conectar por USB no funciona llama a ONO e insisteles en que el problema no es tuyo y está en tu Cablemodem o en el servicio a ver si te cambian el Cablemodem.
      Y si tienes telefono fijo en casa y las llamadas nacionales te salen gratis aquí te pongo un numero de telefono con el que contactarás con el SAT totalmente gratis. 963228340.

      Saludos.