Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problemas con la conexion de ONO

BocaDePez
BocaDePez

Vamos a ver, me puse hace 1 semana ONO en mi domicilio (BARCELONA) y dsd esa fecha vengo experimentando unos problemas muy raros.

Me he puesto ONO 4mb cable, con un modem WEBSTAR wifi.

Los problemas son los siguientes, si me conecto a traves del wifi con la targeta pcmcia o un stick usb, la conexion sufre cortes continuos cada 40-50 segundos, se desconecta i se vuelve a conectar, impidiendome x ejemplo ejecutar el msn o navegar fluidamente o hacer descargas directas de mas de ese tiempo, pues se cortan.

Por contra, si conecto el portatil directamente al modem wifi a traves del cable RJ45 ( creo q se llama asi) pues la conexion funciona fluidamente, no hay ningun corte ni ningun problema.

Alguien mas le pasa? Algun consejo?

El finde pasado vino el técnico y atribuyó los problemas al Emule, lo desisntalé pero sigue pasando...

Gracias!!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
quilloquepasa

Entra en el firmware del webstar mediante cable y cambia el canal de transmisión del wifi aumentándolo o disminuyéndolo en 5 ó 6 puntos. A ver que tal.

🗨️ 1
BocaDePez
BocaDePez

yo no consigo entrar en la pag de configuracion del router me pide usuario y contraseña y he probado lo que dicen todos de dejarlo en blanco , admin ,1234,si alguien sabe de que manera puedo entrar en la configuracion me envie un mail a j.sanz@auna.com se la agradeceria pk estos de ono no dicen nada y paso de k venga un tecnico k me cobre para averiguar una pu.. clave

gracias ojala alguien le pasara lo mismo y consiguio arreglarlo

BocaDePez
BocaDePez

bufff... he probado ya con el canal 1, el 2, el 3, el 5, el 10... xD

También he deshabilitado el firewall del router webstar accediendo a la pagina de configuracion!

Gracias por el consejo!!!

quilloquepasa

La tienes encriptada? Prueba a cifrar la red si no lo tuvieras hecho ya, hazlo con WPA-PSK (AES). Establece también filtrado de direcciones MAC.

BocaDePez
BocaDePez

La tienes encriptada? Prueba a cifrar la red si no lo tuvieras hecho ya, hazlo con WPA-PSK (AES). Establece también filtrado de direcciones MAC.

Mis conocimientos al respecto son limitados, pero creo q tngo la conex encriptada, con un WEP 128.

Como puedo hacer ese cambio q dices? Como se mi mac i la puedo filtrar?

GRacias

🗨️ 5
quilloquepasa

Debes seguir los pasos que te indica el manual del router, lo debes de tener en un CD que te vino con el cable modem.

Dime el modelo de tu webstar.

🗨️ 4
BocaDePez
BocaDePez

El modelo es el Webstar epr2320

Gracias de nuevo...

De momento he kitado el firewall, he cambiado los canales i sigo cayendome... :'(

🗨️ 3
quilloquepasa

Estoy mirando el manual del webstar pero no veo por ninguna página que tu cable modem soporte encriptación WPA, así que déjala en WEP. De momento no realices filtrado de direcciones MAC hasta que no consigas solucionar los microcortes.

Prueba a resetear el router para reestablecer los parámetros de fábrica y partir de cero, en principio sin encriptar.

¿Sabes si tu ordenador detecta alguna que otra red inalámbrica vecina? Verás en numerosas ocasiones los microcortes son producidos por interferencias motivadas por la existencia de otras redes inalámbricas cercanas que transmiten en el mismo canal wifi. El hecho de cambiar de canal debería solucionarte el problema (pero hazlo en cinco o seis puntos, es decir si lo tienes en el 1 pásalo al 6 y si está en el 6 cámbialo al 11 y de ser el 11 bájalo al 6). Vuelve a intentarlo una vez hayas reseteado el router.

Luego cuando verifiques que la conexión wireless funciona correctamente, entretente con el manual para cifrar y filtrar direcciones.

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
darkito

Un consejo.

el cm wifi webstar es una "mierda".
Tienes dos opciones si realmente quieres red wifi.

1.- Pide un CM normal y compra un router neutro wifi.

2.- Intenta poner una incidencia y que te cambien el webstar por un thomson tcw710. Pero ojo con los thomson hay dos variaciones del 710. una con el firmware 05.33 y otra con el firmware 6.02. la buena es la 6.02, se distinguen claramente por que la que lleva el firmaware bueno tinene un boton redondo en un lateral con luz azul que pone SES, ojo no confundamos con el boton de internet on/off.

PD con el cm wifi webstar que tienes ahora mismo no te va a tirar bien los p2p, y tendras problemas con ftp´s, pptp etc etc etc ......... la opcion mas segura es la 1 . un router neutro decente te vale unos 60 a 100 euros aprox. una marca recomendada "linksys"

BocaDePez
BocaDePez

pues nada, siguen los microcortes... cuando cambio el canal me dura unas horas q va bien, pero al cabo de un tiempo vuelve a pasar, microcortes cada 50-60 segundos...

Desesperado stoy ya :(

BocaDePez
BocaDePez

y conectandolo con el cable de red al portatil, pues ningun problema...

🗨️ 2
quilloquepasa

Dame una cuenta de correo que te mando el manual del router, eso sí, en perfecto inglés.

🗨️ 1
BocaDePez
BocaDePez

xavigomis@hotmail.com Tb la uso de msn, es q stoy super desesperado... no hay manera!

BocaDePez
BocaDePez

el wifi de ono es una P*** m***** :-( :-(
no alcanza ni a 15 metros con dos tabiquillos de nada en medio
no sufras más .... tan sólo te permitirá conexiones en habitaciones colidantes con la que se encuentra el router
:-? :-(