Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
61 lecturas y 2 respuestas
  • Cerrado

    Problemas de conexión: no se me asigna IP pública?!?!

    Buenas...a ver si a alguien le suena este problema:

    Resulta que hace ya casi tres dias, de buenas a primeras, deje de tener conexión a internet. El router parece funcionar perfectamente (todas las luces están fijas en verde, incluida la de ADSL LINK) y puedo moverme sin problemas "dentro" mi LAN, pero cuando intento salir fuera me falla.

    He echado un vistazo a la configuración del router, y he visto dos cosas raras:

    1) En tabla de rutas solo hay una entrada, que es la que asocia la red local 192.168.0.0 con el gateway 192.168.0.1. No aparecen el resto de entradas (3 en total si no recuerdo mal) que asocian el resto de IPs externas con el gateway de retevision y la IP pública que YA NO TENGO.

    2) En los monitores integrados que trae el router, me aparece que el interfaz ATM1, que está configurado en modo PPP, está "DOWN" (o sea, caido) aunque las estadisticas muestran claramente que está enviando y recibiendo paquetes continuamente.

    Mi impresion es que estas peticiones y respuestas a traves del ATM1 son el diálogo con el servidor de RETEVISION para negociar la IP pública dinámica y, no sé por qué razon, deben estar fallando (servidores caidos, identificación de cliente inválida o vete tu a saber qué...).

    El caso es que he llamado ya dos veces al 901 41 42 43 y, dejando de lado la ineptitud y el desconocimiento total de los operadores sobre temas técnicos (no hay forma de que entiendan el problema) no hacen más que darme largas, remitirme a otros números de telefono en los que mandan de vuelta, decirme que "puede ser un problema puntual que se solucionará en breve" o que "abren la incidencia" y que ya me llamará un "tecnico"...

    En fin, que estoy perdido. ALGUNA PISTA?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Jooooder!?!? Muchisimas gracias por la información, tio! A…

      Jooooder!?!?
      Muchisimas gracias por la información, tio!
      A ver si ahora con estos nuevos datos los "paquetes" del call center son capaces de enterarse de algo.

    • Cerrado

      A mi me paso algo parecido hace unas semanas (aun se puede…

      A mi me paso algo parecido hace unas semanas (aun se puede encontrar mi post por ahi), y tambien me aparecia el atm down, despues de llamar a eresmas, a los dos dias me llamo un tecnico de telefonica (por lo que entiendo que el problema es de telefonica), a pesar de que la incidencia ya se habia resuelto 2 dias antes, es que debieron estar en mantenimiento en la centralita y me desconectaron, con lo que me quede sin conexion atm. Llama a eresmas o llama directamente a telefonica.