Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
56 lecturas y 11 respuestas
  • 6

    problemas de conexión muy extraños desde ayer, que tienen muy mala pinta...

    Hola buenas a todos , bien decir que mi router es el wag54g2 anexA firmware 10017.

    Esto me ocurre desde ayer a las 8pm aproximadamente y es muy raro intentare explicarlo:

    enormes problemas para entrar en en irc( ahora ya no tantos) pero tras entrar se desconecta al cabo de un rato,

    emule ha dejado de buscar fuentes o no las encuentras se comporta de forma totalmente erratica, utorrent tb hace el tonto no va como antes

    la navegacion funciona perfectamente, en linux ocurre lo mismo( almenos en lo referente al amule y el irc) aunque ahora hare más comprobaciones al respecto.

    en windows no tengo virus, he comprobado medianta firewall si me estan jodiendo y nada, en netstat no indica más conexiones de las habituales.

    he llamado ha jazztel y no hay incidencias pero para hacer pruebas quiere que ponga el comtrend, entonces a falta de probar si pasa con el comptrend

    solo puedo imaginar que se haya jodido el router ¿que opinais?

    sigo haciendo más investigaciones.

    saludos, adéu.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • 6

      esto la coña, resulta he puesto el comptrend y todo vuelve a…

      esto la coña, resulta he puesto el comptrend y todo vuelve a funcionar.... ¿se ha jodido el wag? ¿asi por las buenas?

      he reseteado el wag lo volvere a conectar a ver que hace o incluso recargare el firmware o pondre otro, si lo encuentro.

      Parece que el comtrend pilla el anexo m? me sincroniza a más de 1024 crei no era compatible con esa norma, aunque no sincroniza tan bien como en wag claro.

      Image Hosted by ImageShack.us

      Image Hosted by ImageShack.us

      saludos,adéu

      • 6

        Parece que el comtrend pilla el anexo m?me sincroniza a más…

        Parece que el comtrend pilla el anexo m?me sincroniza a más de 1024 crei no era compatible con esa norma, aunque no sincroniza tan bien como en wag claro.

        Lógicamente sí, es el equipo ofical de Jazztel y si no fuera compatible con el annex m esta se hubiera visto obligada a reemplazar miles de equipos por un nuevo equipo que sí lo fuera, con lo que eso hubiera supuesto para ella. Simplemente mirando en la página de Jazztel o en los tutoriales del foro sobre annex m lo hubieras visto. O simplemente mirando en el mismo Comtrend.

        Saludos

        • 6

          si si , eso veo deje de usar el router tras conectar este…

          si si , eso veo deje de usar el router tras conectar este otro, entonces Ari como comento ahora volveré a conectar el router wag este tras previo reseteo y bueno espero sea algo referente al firmware sino, tendré cambiarlo ya que aun esta en garantia, bueno eso espero que sea possible cambiarlo almenos la garantia es de 2 años, eso espero vamos.

          Pero es curioso la manera tontea a que incluso en irc , por ejemplo, practicamente no leia lo que otros escribian, pero si al contestarme directamente a mi ( algo rarísimo) como si algo limitara la accion del router , como de hecho ocurria con emule y la red kad y las poquisimas fuents que encontraba , aunque funcionando.

          Leí que hacian los firmware con el culo en el linksys quizás tenga algo que ver xD

          ¿que te parece?

          saludos, adéu.

          • 6
            Pon el wag si quieres un rato, y si te va mal de nuevo pon el…

            Pon el wag si quieres un rato, y si te va mal de nuevo pon el Comtrend haciendo las mismas tareas que estabas haciendo con el wag, a ver qué tal resultado te da.

            Desde luego los firms para el wag54g2 no se sabe bien hasta que punto se trabajaron antes de lanzarlos, pero de todas formas, al igual que el Comtrend, los primeros firms tenían un importante agujero de seguridad con lo que tendrías que probar, a ser posible,conn los últimos firmwares para el wag. El resto no son recomendables por el tema de seguridad.

            No descartes tampoco el reiniciar tu pc.. Nunca se sabe

            • 6
              estoy alucinando ahora he puesto el wag otra vez previo…

              estoy alucinando ahora he puesto el wag otra vez previo reset( boton trasero) y parece que vuelve a ir bien, curiosamente el reset no es un reset porque sale la misma configuración que había antes....que tipo de reset es ese? bueno yo no entiendo nada pero parece que vuelve a ir esto.

              de hecho sincroniza aun mejor que antes xDD esto huele a firmware o algo peor.

              Status: Up
              Downstream Rate: 19049 kbps
              Upstream Rate: 2560 kbps

              aunque la me ha ido bien para saber que el comtrend funciona perfetamente con anexo m aunque en subida me pierda 80kbs que no es poco

              saludos,adéu.

      • 6

        C:\Users\enric>tracert www.google.es Traza a la dirección…

        C:\Users\enric>tracert www.google.es

        Traza a la dirección www.l.google.com [209.85.229.105]
        sobre un máximo de 30 saltos:

        1 <1 ms <1 ms <1 ms 192.168.1.1
        2 19 ms 19 ms 35 ms 1.48.219.87.dynamic.jazztel.es [87.219.48.1]
        3 * * * Tiempo de espera agotado para esta solicitud.
        4 43 ms 22 ms 21 ms 178.216.106.212.static.jazztel.es [212.106.216.1
        78]
        5 20 ms * * 177.216.106.212.static.jazztel.es [212.106.216.1
        77]
        6 * * * Tiempo de espera agotado para esta solicitud.
        7 21 ms 20 ms 23 ms Gi6-0.bcn-002-access-1.interoute.net [89.202.159
        .77]
        8 48 ms 41 ms 40 ms xe-2-1-0-0.mil-cal-score-2-re1.interoute.net [21
        7.118.118.206]
        9 69 ms 41 ms 41 ms ae0-0.mil-cal-score-1-re1.interoute.net [89.202.
        146.85]
        10 49 ms 48 ms 71 ms 74.125.50.69
        11 48 ms 48 ms 48 ms 209.85.249.54
        12 48 ms 52 ms 49 ms 209.85.251.113
        13 56 ms 56 ms 101 ms 209.85.248.182
        14 80 ms 82 ms 58 ms 72.14.232.130
        15 58 ms 57 ms 57 ms 72.14.236.191

        aqui esta el tracer

        saludos, adéu.

          • 6
            Por lo que dice más abajo, ha probado con el Comtrend y…

            Por lo que dice más abajo, ha probado con el Comtrend y parece que la cosa le ha mejorado. De todas formas, aunque cambie de router, el enrutado no le cambiaría, si ese es el problema, y por la traza no lo parece tampoco.

            Saludos

      • 6

        estoy en linux mirando si sigue jodiendo esto, las busquedas…

        estoy en linux mirando si sigue jodiendo esto, las busquedas en amule van algo mejor pero no son loas mismas que hasta hora ni de coña, los problemas que me esta dando estan en la red KAD que primero esta firewalled y luego esta bien(algo que en 3 años jamas me habia pasado), las fuentes pobres siguen saliendo . Ahora te pondre un traceroute, cuando termine esto. Parece que el irc no se desconecta aqui, joder que cosa mas rara

        saludos, adéu.