Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
257 lecturas y 14 respuestas
  • BocaDePez BocaDePez
    6

    Problemas conexión internet con módem thomson y router tplink

    Empezaré diciendo que este tema de configuración del router escapa a mi entendimiento totalemente.
    Tengo conexión con euskaltel por fibra óptica, para lo que me pusieron un módem thomson.
    Como quiero que dos ordenadores a la vez se conecten a internet, compré un router tplink, pero por lo visto no debo configurar bien el tema, porque si hago la conexión con el router no puedo navegar.
    Alguien me puede dar alguna pista sobre cómo configurar esto?
    No sé si es cuestión de que no configuro las DNS bien o qué, pero es imposible.
    Cuando me conecto sólo por el módem la ip asignada por DHCP, no tiene nada que ver con la que veo cuando tengo el router. Será esto o lo que digo es simplemente una bobada? Ya he dicho que esto no es lo mio.

    Si me podéis echar una mano.... Gracias
    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
        • Haz lo siguiente: 1. Reinicia el cable módem con el router…

          Haz lo siguiente:

          1. Reinicia el cable módem con el router conectado a éste por RJ45.

          2. Resetea el router para devolver todos los parámetros de fábrica por defecto.

          3. El PC lo conectas al router también por RJ45 en principio y para luego configurar tu router. La conexión de red debe configurarse con los protocolos de internet TCP/Ip de forma automática, es decir, para que tome las direcciones Ip y DNS por sí solo (Después ya la establecerás a tu gusto).

          P.D. Ojo, resetear no es lo mismo que reiniciar. Con el reseteo tiras abajo cualquier configuración establecida a posteriori en un dispositivo, mientras que con el reinicio permanecen todos los parámetros modificados desde la salida del dispositivo de fábrica.

          • BocaDePez BocaDePez
            6
            Nada no hay manera Teniendo el módem conectado al router por…

            Nada no hay manera

            Teniendo el módem conectado al router por RJ45 lo he reiniciado...(quitar y poner el cable de alimentación no?). Esto sin tener puesto el RJ45 al router. Después de resetear de nuevo el router lo he conectado al pc y tengo siempre puesto lo de configuración en automática.

            El ping desde msdos me responde correctamente con la 192.168.1.1 y puedo meterme en el router, pero sigo sin poder navegar.

            Esto está empezando a desesperarme... Se te ocurre algo más que pueda mirar?

            Gracias

            • Comprueba que el router toma la Ip pública de Euskaltel…

              Comprueba que el router toma la Ip pública de Euskaltel (85.84.x.x.).

              Una vez comprobado prueba a establecer las DNS de tu operadora manualmente en el router.

              Dime el nombre exacto del fabricante y modelo de tu router, así como del cable módem.

              • BocaDePez BocaDePez
                6
                He hecho lo mismo una y otra vez. y a la 15000... no me digas…

                He hecho lo mismo una y otra vez. y a la 15000... no me digas porqué pero ha funcionado...

                No he cambiado nada de configuración eso sí he reseteado todo tres mil veces y encendido y apagado el módem con el cable puesto sin él , conectado el router al ordenador y sin conectar...

                en fín todas las variables que se me han ocurrido.

                La cuestión es que por fin FUNCIONAAAAAAAAAAAAAA

                Gracias por molestarte quilloquepasa. Espero que siga funcionando todo normalmente

                • En la Web de configuración del router busca la sección Router…

                  En la Web de configuración del router busca la sección Router Status. En ella se encuentra el apartado WAN, donde se te muestran todos los parámetros relativos a la conexión con tu ISP.

                  Si necesitas modificar las DNS, busca la sección WAN, podrás establecer la DNS primaria y secundaria de forma manual.

                  Si no tienes el manual de tu router te lo puedes descargar de aquí: www.tp-link.com/support/download.asp?a=1 … 42G&h=V3

                  Está en perfecto inglés, pero con las capturas se te hace muy intuitivo.

              • BocaDePez BocaDePez
                6
                perdona mi total ignorancia pero cómo se mira si el router…

                perdona mi total ignorancia pero cómo se mira si el router coge la ip pública de euskaltel?

                el router es tp-link WR642G y el módem es un thomson tcm 245

      • BocaDePez BocaDePez
        6

        Voy a probarlo ahora mismo. Creo que he intentado hacer de…

        Voy a probarlo ahora mismo. Creo que he intentado hacer de todo, llevo tres días buscando como una cabra alguna pista. He reiniciado el router un millon de veces pero te puedes creer que el módem no?

        Lo pruebo enseguida y a ver si hay suerte. Espero no cargarme nada...