Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
402 lecturas y 16 respuestas
  • Cerrado

    Problemas conexión inalámbrica router wifi inventel

    Holas a todos! Veo que no somos pocos los que tenemos problemas. Será falta de información. Al grano.
    LLevo dos días peleandome con mi router para conseguir conectarme inalámbricamente. He conseguido conectarme a través del cable RJ45. Pero cuando sigo los pasos del Cd de instalación llego al paso 5/5 conexión al router ok, configuración red ok y asociación FALLIDA.
    Datos:
    - Antivirus, mi Firewall y el de Xp desconectados al igual que todas las aplicaciones.
    - Le doy a asociar antes de pasar al paso 5
    - He configurado la conexión inalámbrica (Propiedades del protocolo TCP/IP)
    - He usado el Gestor de conexiones inalámbricas y se pone en verde, se identifican, la señal es excelente (hay conexión entre adaptador y router) pero no navega. Pone que no estás asociado.

    Bueno. Os agradezco a todos la ayuda de antemano.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Probad AQUI ó AQUI . Por cierto yo uso este router desde hace…

      Probad AQUI ó AQUI .

      Por cierto yo uso este router desde hace 2 años con una conex de ya.com , además somos 3 los vecinos que compartimos la conex, 1 por cable de red, otro por wifi con el usb de inventel y el ultimo con un usb de otra marca y todo ok.

      Si alguien está interesado en vender algun usb de estos de inventel q me pegue un toque.

    • Cerrado

      BocaDePez BocaDePez
      6

      joder, ke mal me he expliako mi router lo kiero poner…

      joder, ke mal me he expliako mi router lo kiero poner inalambriko y le he comprao una tarjeta pc mcia , pq mi router tiene wifi yaaanasike nada que le integrado la tarjeta al router y ahora el portatil no encuentra ningun dispoitivo...nose si hay k instalar algo del la tarjeta o nose...es que cuando lo istalo desde el cd del router pes llega siempre al punto de no poder seguir:S

    • Cerrado

      BocaDePez BocaDePez
      6

      buenassss, a mi me pasa lo mismo k a stedes, k ni el…

      buenassss, a mi me pasa lo mismo k a stedes, k ni el ordenador encuentra la mierda tarjeta ni polladas...necesito k me ayudeis...si alguien sabe como ayudarme me podeis agregar a tamara_666_15@msn.com porfavorrr me haceis falta jeje un beso espero rapido cntestacion!!!!

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me paso algo parecido, en el paso 5/5 no acababa de…

      A mi me paso algo parecido, en el paso 5/5 no acababa de funcionar pero despues de muuuuuchas ralladas pk el firewall lo tenia desconectado, el antivirustambien etc etc etc, al final resulto ser que tenia la tarjeta de red configurada con lo de "permitir al equipo apagar este dispositivo para ahorrar enegia" total que mientras el router estaba totalmente bien configurado el windows me tenia la tarjeta de red apagada para ahorrar energia y por eso no sincronizaba, puedes probar a ver si tu tambien tienes esa opcion marcada en el administrador de dipositivos->tutarjeta de red->propiedades->administracion de energia.

      • Cerrado

        BocaDePez BocaDePez
        6

        No es una tarjeta de red, es un adaptador externo USB (wifi)…

        No es una tarjeta de red, es un adaptador externo USB (wifi) es decir, el cacharro externo con antenita. Aunque supongo que la posibilidad será la misma. Lo probaré. :-o

    • Cerrado

      BocaDePez BocaDePez
      6

      No se que le pasa al chisme este pero sigue igual de…

      No se que le pasa al chisme este pero sigue igual de putapenico y no me deja hacer nada.Juancar55 si puedes mandame como tienes configurado tú tu router y el adaptador inalámbrico con todas las casillas que tengas marcadas,ips,dns,etc y lo tratare de configurar a mano.Mi e-mail es:rodrigin64@hotmail.com.Muxas gracias.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me mandaron un router nuevo porque pensaba que el…

      A mi me mandaron un router nuevo porque pensaba que el anterior me funcionaba mal y ahora me funciona a 128 kb cuando debia ir a 512 kb.Me han dicho que cuando instalo el router con el pc de sobremesa via usb debia salirme abajo en la derecha de la pantalla un icono del router que nunca me ha salido desde que tengo contratado con wanadoo adsl wifi.Me gustaría que alguien me diese los datos correctos de configuracion(ips,dns y configuración interna que tiene su router) ya que me detecta adaptador usb inalámbrico,puedo navegar tanto en el portatil como en el de sobremesa pero a 128 kb cuando tengo contratado con Wanadoo 512 kb.En la página de configuración del router me sale arriba de dirección web lo siguiente:
      http://configuration.adsl/
      Mi e-mail es:rodrigin64@hotmail.com
      Muchas gracias.

      • Cerrado

        Hola. Accede a la configuración del router mediante web; ya…

        Hola. Accede a la configuración del router mediante web; ya sabes http://1.0.0.1 o desde el gestor y revisa los parámetros de conexión de tu ADSL. Allí te dirá que velocidad tiene tu línea.
        Lo que no me cuadra es http://configuration.adsl/ cuando lo que debería salir en el gestor de redes inalámbricas a la derecha solamente configuración adsl, sin http.
        En el systray debería salirte un icono que según el estado de la ADSL tendrá diferentes colores:
        - Rojo: No conectado
        - Amarillo: En proceso
        - Verde: Conectado
        Me imagino que habrás hecho bastantes tests de velocidad, ¿no?, para saber que vas a 128 en lugar de 512.
        A ver si resulta que al final no te han duplicado... :-?

        Un saludo,

    • Cerrado

      Si. Aprete el botón asociación y verifiqué que parpadeaba y…

      Si. Aprete el botón asociación y verifiqué que parpadeaba y
      verifiqué la clave WEP mil veces durante el proceso de instalación con el CD, a través del gestor de red inalámbrica y a través de internet conectandome con cable RJ45 claro) verifiqué la misma clave en la configuración del router.
      Huvo un momento ayer (pero fue un minuto) que a través de gestor de red inalámbrica conseguí conectar a internet con el adaptador usb (wifi) pero luego NADA! No he vuelto a conseguirlo. E incluso en esa ocasión en la ventana aparecia como no asociado. He instalado y desinstalado; he configurado protocolo con dirección IP etc.... nada :-(

      • Cerrado

        BocaDePez BocaDePez
        6

        Has verificado, dentro del router, en la configuración Wifi,…

        Has verificado, dentro del router, en la configuración Wifi, que tienes la MAC del dispositivo USB en la lista de permitidos?

        El TCP/IP de la conexión inhalambrica que te crea el adaptador USB lo tienes en automático (DHCP)?

        Has desactivado todo tipo de cortafuegos (incluido el del Windows)?

        • Cerrado

          Si. Está en la lista de dispositivos permitidos. Lo que voy a…

          Si. Está en la lista de dispositivos permitidos. Lo que voy a volver a verificar es lo que me comentas sobre "El TCP/IP de la conexión inhalambrica que te crea el adaptador USB lo tienes en automático (DHCP)?" No se si te refieres (no soy muy entendido en esto) a si tengo en propiedades de protocolo TCP/IP ===> obtener una dirección Ip automáticamente en lugar de usar la siguiente dirección IP: tengo asignadas las direcciones IP, mascara, etc que me proposcionó soporte y me ayudo a pasar el segundo punto del paso 5/5 configuración de red OK (cosa que con IP automática no iba). O!!! O!!!! si te refieres a si tengo en propiedades de protocolo TCP/IP ===> configuración avanzada ===> direcciones IP ===> DCHP habilitado???
          Ahora lo compruebo.

          !!!!!!MUCHAS GRACIAS POR LA AYUDA QUE ME ESTÁS PRESTANDO!!!!!!!

          Ahora regreso con las comprobaciones.
          :-)

          • Cerrado

            BocaDePez BocaDePez
            6
            1. Tal y como está ahora ¿ves la página web del router? Qué…

            1. Tal y como está ahora ¿ves la página web del router? Qué dirección pones en el navegador para acceder a ella.

            2. En el TCP/IP dime las ips que tienes puestas. Apuntalas y prueba poniendo todo en automático (ip y dns), que para algo está el TCP.

            Por defecto, la puerta de enlace es 10.0.0.1 a no ser que hayas cambiado la configuración lan en la configuración interna del router.

            • Cerrado

              BocaDePez BocaDePez
              6
              Te adjunto los datos de protocolo TCP/IP Dirección IP…

              Te adjunto los datos de protocolo TCP/IP

              Dirección IP 192.168.0.2
              Mascara 255.255.255.0
              Puerta enlace 10.0.0.1
              DNS 62.81.0.1
              DNS 62.81.16.197

              NOTA: cuando me conecto con cable, en la ventana conexiones de red aparece el icono de conexión LAN y cuando me conecto aparece abajo el icono Puerta de enlace. Cuando conecto con el adatador USB (wifi) en conexiones de red aparece el icono de la conexión inalámbrica pero nunca llega a aparecer el de la Puerte de enlace. He revisado la config del router y el dispositivo está asociado. Sin embargo en Gestor de red inalámbrica el icono se pone verede (conectado) pero me dice que el dispositivo, a pesar de que se reconocen, no está asociado. Hay una incongruencia. No se si borrarlo como asociado del router y a ver que pasa.

            • Cerrado

              BocaDePez BocaDePez
              6
              Te respondo esta noche. Tengo asignadas las que me dio…

              Te respondo esta noche. Tengo asignadas las que me dio soporte wanadoo. Ahora estoy en el trabajo.
              Gracias!

    • Cerrado

      BocaDePez BocaDePez
      6

      ¿Has introducido correctamente la clave WEP? ¿Has pulsado el…

      ¿Has introducido correctamente la clave WEP? ¿Has pulsado el botón de asociación del Router?

      Pulsa el botón de asociación y seguidamente te vas al gestor de redes inhalambricas, compruebas la clave WEP y reconectas.