Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
50 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas conexión inalámbrica ono 4MB

    Hola, tengo ONO 4Mb y tengo problemas con la conexión inalámbrica. Se corta y tengo que darle a reparar para poder volver a navegar. Además el azureus va más lento de lo habitual. Ya me han cambiado el router dos veces. He tenido un Webstar y un Thompson. Le he abierto los puertos y desactivado el firewall del router. El caso es que conectado por cable no sucede esto. Sólo cuando lo conecto de forma inalámbrica. Y no es a unas horas determinadas ni cada cierto tiempo, es decir, que es aleatorio. He cambiado también el canal de radio y tampoco esa ha sido la solución ¿Qué puede ser? Por favor, necesito que alguien me ayude porque no se qué más hacer.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Saludos a todos. Verán, dispongo de un aparato de conexión…

      Saludos a todos.
      Verán, dispongo de un aparato de conexión inalámbrica. Me ocurre lo mismo que al señor BocaDePez. Al principio todo funcionaba correctamente, la intensidad de señal era buena, o muy buena. No tenia ningun problema. Luego, un dia me comenzó a ir mal, y la intensidad de señal cambió de buena a baja y muy baja, con los respectivos "cierres de emisión".
      He probado a mover la antenita millones de veces con el mismo resultado.
      Mi pregunta es la siguiente:
      Qué puede ocasionar la baja intensidad, sabiendo que hasta hace pocos dias era buena? Qué puedo hacer al respecto?

      P.D: También tengo ono 4 megas.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo actualizé los drivers de la tarjeta wireless (Intel(R)…

      Yo actualizé los drivers de la tarjeta wireless (Intel(R) PRO/Wireless 2200BG) y he dejado de tener esos cortes. En la web de intel leí que mi antigua versión podía saturar la red...no me acuerdo muy bien, pero ellos mismos te decían que podías tener cortes por culpa de la versión incorrecta de drivers..

      así tb he solucionado problemas que tenía con el voipbuster (voz "robotizada") :-P

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo wep, pero si lo desactivo, cualquiera se puede meter en…

      Tengo wep, pero si lo desactivo, cualquiera se puede meter en mi conexión no?

    • Cerrado

      ¿Tienes puesto WEP o WPA? A mi el TCW710 no me funcionaba…

      ¿Tienes puesto WEP o WPA? A mi el TCW710 no me funcionaba bien con WPA (se cortaba de vez en cuando). De todas formas no sé muy bien si era por el router o por el wifi del ordenador