Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Problemas de Conexion hoy en R

NeoDaemon

A partir de la tarde-noche de Jueves 13 vengo sufriendo problemas de conexión de R impidiéndome jugar a juegos on-line, para ser claro World Of Warcraft produciendo Lagazos(ping) enormes que la mayoría de las veces desembocan en que me echa del juego, si bien esto no sucede solo al juego, en el momento de esos lagazos también impiden la navegación.

Soy de Vigo, pero esto también le sucede a un compañero de Ferrol.

¿A alguno mas os suceden estas cosas?

Lo escribo aquí por hay veces que parece que a los usuarios de R solo se nos escucha si nos quejamos por aquí.

Saludos.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Lo mismo nos ha pasada a dos compis de Vigo y otro de Santiago.

Hemos llamado a R y parece ser un problema generalizado.

Una gran cagada que afecta a aparentemente a toda la red

BocaDePez
BocaDePez

Aqui mi primo y yo de Vigo tenemos el mismo problema, desconexiones cada medio minuto que nos impide jugar al WoW y un ping por las nubes.

Esperemos que esto se solucione lo antes posible.

BocaDePez
BocaDePez

No teneis puta idea R va de puta madre que estamos currando a tope para que vosotro MAMONES esteis jugando.
Desde R estamos trabajando en ELLO

🗨️ 4
BocaDePez
BocaDePez

Nosotros, los mamones, pagamos todos los meses para que impresentables como tú pierdan el tiempo en estos foros en lugar de estar estudiando para intentar, posiblemente en vano, atenuar, aunque sea mínimamente, su grave problema de incultura. Estudia y calla, anda.

🗨️ 1
jonathan

Por casualidad viste la hora en que posteo?

Cuchara

hombre,un artista,que te crees que se hace con una conexion aparte de ver la pagina mundo-r?en vez de perder el tiempo dedicate a lo que tienes que hacer,que estoy seguro que a ti siempre te va bien.

🗨️ 1
quilloquepasa

Que no me entere yo de que ese culito pase hambre. :-D :-D :-D :-D :-D :-D :-D

BocaDePez
BocaDePez

Joder, entonces no soy yo solo, además del WoW también me iba mal el online de la ps3 con un lag que echaba para atras o microdesconeciones...Yo estoy en Lugo.
Salu2

BocaDePez
BocaDePez

yo otro de vigo con problemas de conex ayer en plena war de cod4 me hechaba del server o ping 999 .....

BocaDePez
BocaDePez

Si, ayer nos ocurria a varios en Vigo, en La Coruña a algunos de nosotros también y en Orense...

Ok, sabemos que nos ocurría a muchos pero... ¿Alguien sabe si ya se ha solucionado? o ¿Por que era?

BocaDePez
BocaDePez

Cuando llegue a casa probaré a ver si sigue jodido. a mi el cod4 también me echaba fuera

🗨️ 1
BocaDePez
BocaDePez

Y por encima, esta mañana otra vez cambiaron en enrutamiento por COGENTCO y el ms en juegos como el wow paso de 150 a 300-600

En fin, toca llamar. Alguien sabe el email para mandar los tracerts a R?

BocaDePez
BocaDePez

No se si este foro lo lee algun tecnico de R , pero por probar q no quede.

Por que cambiais en enrutamiento por Cogentco?? es mas barato??

No veis q cogentco es una mierda?? siempre esta congestionado, y la latencia es pesima.

Ya tuve este problema hace poco ( 2 semanas q duro ) y paso de volver a pasar por lo mismo.

Al final todos tendran razon, y lo mejor sera timofonica, q por lo menos nunca da problemas.

NeoDaemon

Vaya, si no llegaba con lo de ayer, llegar hoy y ver que te enrutan por cogentco...

Traza a la dirección 80-239-185-73.customer.teliacarrier.com [80.239.185.73]
sobre un máximo de 30 saltos:

1 12 ms 6 ms 8 ms 10.2.64.1
2 8 ms 7 ms 8 ms 213.60.113.65
3 12 ms 7 ms 8 ms 10.2.203.99
4 19 ms 17 ms * te4-3.mpd02.mad05.atlas.cogentco.com [149.6.150.89]
5 123 ms 123 ms 123 ms te3-3.mpd01.par02.atlas.cogentco.com [130.117.0.78]
6 124 ms 123 ms 123 ms te2-2.mpd02.par01.atlas.cogentco.com [130.117.2.81]
7 126 ms 126 ms 126 ms te3-4.mpd01.dca01.atlas.cogentco.com [130.117.2.102]
8 124 ms 125 ms 128 ms vl3498.mpd01.dca02.atlas.cogentco.com [154.54.7.6]
9 125 ms 122 ms 123 ms vl3495.mpd01.iad01.atlas.cogentco.com [154.54.5.62]
10 131 ms 129 ms 131 ms ash-bb1-geth7-3-3-0.telia.net [213.248.88.41]
11 125 ms 124 ms 135 ms prs-bb1-link.telia.net [80.91.252.37]
12 128 ms 129 ms 131 ms prs-b4-link.telia.net [80.91.251.114]
13 126 ms 129 ms 132 ms prs-rosy-ks50-link.telia.net [80.91.250.46]
14 * * * Tiempo de espera agotado para esta solicitud.
15 * * * Tiempo de espera agotado para esta solicitud.
Asi hasta 30 saltos :S

Que nos vuelvan a enrutar por Estados Unidos otra vez... ya paso hace unos meses y fue insoportable hasta que R lo arreglo, a ver si esta vez lo arreglan mas rapido, porque hace injugable el juego.

BocaDePez
BocaDePez

Yo ya he llamado 2 veces, y he mandado tracers a R-al-habla@mundo-R.net .

Si todos mandamos supongo q antes lo arreglaran, si ya lo arreglaron una vez.

NeoDaemon

Editado: Falsa alarma, parecia que se habia arreglado, pero no duro ni 10 minutos bien :S

BocaDePez
BocaDePez

Pues espero q no dure otras 2 semanas como la anterior vez...

De todas formas no entiendo estos cambios de enrutamiento, tan dificil es solucionarlo?

NeoDaemon

A ver si lo solucionan pronto si, pq se convierte en injugable por momentos: mirad en la esquina superior derecha mi marcador de ping: (link roto)

:S

BocaDePez
BocaDePez

Buena screen :P , para un MT debe ser dificil tanquear bien con ese ms.

Seguramente, este lunes me llamen diciendo q todo esta bien, q mi descarga va bien y q todo me va bien, como la primera vez.

Pero ultimamente R me esta dando problemas, y estoy pensando seriamente en estrenar conexion nueva con el año nuevo.

quetzal

Volvemos 4 años atras...

El problema que estoy teniendo son los conocidos "microcortes", no para de caerse la puta conexion cada dos por tres.

Jazmin

En La Coruña también, por lo menos desde hace 1 hora, se corta durante unos segundos.
Y es un coñazo

BocaDePez
BocaDePez

Lo peor es q cuando llamas , y intentas explicar a los operadores tu problema, no tienen ni idea de lo q es enrutar, ni latencia, ni carrier... solo te mandan hacer la prueba de velocidad de la pagina de R y te preguntan como estan las luces del modem.

BocaDePez
BocaDePez

ya empezamos hoy de nuevo con la misma mierda

BocaDePez
BocaDePez

Podríais decir que rangos de ips teneis los que estais sufriendo estos problemas,lo digo porque yo hace cosa de 5 meses tuve exactamente este tipo de problema y conseguí que me asiganaran otro rango de ip y el problema se solucionó.

BocaDePez
BocaDePez

Te comento.

Antes , cuando todo iba normal, solo la ip 213 iba mal por no se q razones. Si conseguias una de 91 o 83 te iba bien.

Ahora mismo tengas la ip q tengas, te enrutan por cogentco y va fatal. Injugable.

Lagazos de 3 sec, y ms constante de 700-800 cuando normalmente es 150 de media.

Normal, cuando para llegar a un server q esta ubicado en Francia, nos hacen pasar antes por un carrier q esta en EEUU.

BocaDePez
BocaDePez

yo en porriño tambien tengo cortes de conexion a ver si se arreglan de una vez

BocaDePez
BocaDePez

Bueno, ya lo han arreglado.

1 20 ms 7 ms 7 ms 10.7.0.1

2 9 ms 7 ms 8 ms 213.60.113.13

3 12 ms 13 ms 13 ms 212.51.33.221

4 11 ms 14 ms 14 ms 212.51.52.71

5 22 ms 29 ms 28 ms 217.6.24.65

6 47 ms 45 ms 52 ms 217.239.37.133

7 45 ms 62 ms 60 ms prs-b4-link.telia.net [213.248.71.65]

8 49 ms 55 ms 52 ms prs-rosy-s51.telia.net [80.91.251.94]

Ya no aparece cogentco por ninguna parte.

Solo decir q esta vez bien por R, solo ha tardado 2 dias q supongo q por ser fin de semana.

Espero no ver a cogentco por lo menos en un año xD

BocaDePez
BocaDePez

Lo mismo digo parece que todo a vuelto a la normalidad por lo menos en mi caso,solo me queda felicitar a R por resolver el problema rapidamente y no como las ultimas veces que nos han dejao tiraos durante 15 dias .

DerMeister

Yo vivo por la zona de O Burgo (A Coruña) y desde el sábado tengo caídas constantes de xfire, irc y world of warcraft.
A diferencia de otros a mí en el wow no se me notan esos lagazos, simplemente me caigo y punto, y hasta hoy a las 8 de la mañana aún tuve problemas, y no sé si continuarán, voy a comprobarlo

Edito:
mi ip está en rango 83

Vuelvo a editar y aclaro: mi latencia durante el fin de semana ha sido ejemplar, como siempre, pero de repente noto un cese de actividad sospechoso, con movimientos predeterminados sospechoso y entonces pif, desconectado, pero vamos, en ningún caso he tenido latencias brutales, lo máximo alcanzado fueron 220ms en una BG (AV)

BocaDePez
BocaDePez

Eso q comentas no tiene nada q ver con el problema del enrutamiento.

Por lo q explicas , parece ser q tienes microcortes de conexion, y seguramente sea un problema personal y no global.

Llama y q te manden un tecnico , seguramente te lo arreglen asi.

PD: bueno, tb puede ser provocado por programas, virus, firewalls, troyanos...

🗨️ 1
BocaDePez
BocaDePez

Es cierto que su problema no tiene que ver con el enrutamiento, de todos modos es algo puntual que viene sucediendo desde el Jueves mas o menos a horas muy puntuales (vease sobre las 9 y 11 de la noche) en toda Galicia.

BocaDePez
BocaDePez

Si , la verdad tienes razon, solo q como teniamos el problema del enrutamiento no lo notabamos.

Pero ahora mismo a partir de las 8 , esto va de mal en peor, incluso me marca 1.5m de los supuestos 6 q deberia tener.

BocaDePez
BocaDePez

en ourense sin problemas.... 5500kbps probando la bajada con BASpeed

Test de Pings de BASpeed 2007(BAPing)
------------------------------------------------

Servidor: www.bandaancha.st [89.248.99.20] Nº Pings: 4

Ping 01: 0030 ms
Ping 02: 0030 ms
Ping 03: 0028 ms
Ping 04: 0029 ms

Ping Menor: 28 ms Ping Mayor: 30 ms Ping Medio: 29 ms

BocaDePez
BocaDePez

Alguien q tenga R de la provincia de Pontevedra puede hacer la prueba de velocidad de la pagina de R entre las 9 y las 12?

Quiero saber si es un problema global, o es a mi solo.

De 6 megas, apenas llega a 1...

🗨️ 2
bios
Imagen original en http://img134.imageshack.us/img134/1959/kakakagn7.png
Cuchara

En Pontevedra:yo tengo 9000/900 y desde que me aumentaron a esa velocidad no llego ni a los 7000,de momento les e devuelto un recibo,luego me llamaran y les comentare la cosa,es mi manera de darles un poco por donde les duele,porque llamar al 1449 es tiempo perdido.

BocaDePez
BocaDePez

volvemos a las mismas, hoy otra vez por Cogentco...pero q coño pasa...

BocaDePez
BocaDePez

Otra vez Cogentco.

1 10 ms 16 ms 7 ms 10.7.0.1

2 9 ms * * 213.60.113.12

3 10 ms 8 ms 9 ms 10.2.203.99

4 * 19 ms 20 ms te4-3.mpd02.mad05.atlas.cogentco.com [149.6.150.89]

5 125 ms 125 ms 126 ms te3-3.mpd01.par02.atlas.cogentco.com [130.117.0.78]

6 123 ms 136 ms 126 ms te1-2.mpd02.par01.atlas.cogentco.com [130.117.1.230]

7 126 ms 135 ms 126 ms te3-4.mpd01.dca01.atlas.cogentco.com [130.117.2.102]

8 130 ms 124 ms 125 ms te8-3.mpd01.dca02.atlas.cogentco.com [154.54.6.198]

9 128 ms 129 ms 126 ms vl3497.mpd01.iad01.atlas.cogentco.com [154.54.5.66]

10 133 ms 132 ms 130 ms ash-bb1-geth7-3-3-0.telia.net [213.248.88.41]

11 125 ms 132 ms 132 ms prs-bb2-link.telia.net [80.91.254.215]

12 128 ms 133 ms 133 ms prs-b4-link.telia.net [213.248.65.226]

13 132 ms 133 ms 125 ms prs-rosy-s50.telia.net [80.91.251.90]

...

...

...

Si q duro poco, un dia...

NeoDaemon

Pues si que estamos bien, un día duro el chollo, otra vez con 700 de ping ingame...

A ver si lo arreglan de nuevo, y esperemos que esta vez, Permanentemente.

Hay 1 páginas posteriores con más temas