Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
64 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas con la conexion. Ayuda

    Me acabo de poner ya.com (madre mia en la que me he metido) y ya namas conectarme por primera vez ya sufria las perdidas de sincronismo que hacia que no me conectara. Ahora parece ser que ese ya no es el problema ya que veo que la lucecita del sincronismo sigue encendida, pero sufro cortes de conexion, o una conexion muy baja no lo se, que hace que no me pueda conectar a ninguna pagina ni bajarme nada y solo se soluciona si reinicio el router.
    Alguien tiene alguna solución?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Tengo el router conectado a la entrada de red de mi placa…

        Tengo el router conectado a la entrada de red de mi placa base. Con telefonica y el anterior router me iba de maravilla asi que tiene que ser cosa de ellos.

        • Cerrado

          [Editado 21/10/05 21:13]

          Si las luces del router están correctamente encendidas y sin…

          Si las luces del router están correctamente encendidas y sin parpadear parece ser que es cosa del proveedor. De todas formas, si has puesto el adsl hace muy poco yo tendría paciencia. No hace mucho fui a instalar un packde telefónica a casa de un amigo y resulta que sincronizaba todo perfectamente pero en la central aún no le habían activado el adsl. A veces se dan más prisa en enviar el pack que en ahcer funcionar la conexión.

          Salu2