Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Problemas Conexion ADSL XP

BocaDePez
BocaDePez

Tengo dos ordenadores en red, uno de ellos (win XP) no me sale a internet, todo funcionaba bien, hasta que le di a reparar conexion o algo de la configuración, pero he revisado la configuración y creo que esta bien, incluso me puedo conectar con el otro ordenador, lo que no me sale es a internet.

Espero me ayuden. Gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Nokia3330

No dices si sale a través de un modem o router. Si sale a través de un router mira que la configuración del protocolo TCP/IP esta configurada la puerta de enlace predeterminada.

Saludos

BocaDePez
BocaDePez

salgo a travez del router speed stream 5600, y la configuracion esta como siempre...

No se que hacer...

🗨️ 3
Frankie2004

No sé que conocimientos tienes, pero intenta lo siguiente:

* Abre una ventana de Símbolo de Sistema
* Haz ping a la dirección IP del router
* Haz ping a 130.206.1.2
* Haz ping a sun.rediris.es

Si los 2 primeros funcionan y el 3 no, tienes bien la conexión a Internet pero te falla la resolución de nombres. Deberás colocar tus DNS correctamente en las propiedades de la conexión.

Saludos.

🗨️ 2
BocaDePez
BocaDePez

Bueno, vamos a ver...

ROUTER, creo que el router no es porque el otro ordenador sale a internet sin problemas.

Tarjeta Ethernet, creo que tampoco es el problema, porque puedo ver perfectamente el otro ordenador en este que tiene el problema.

La Configuración, aparentemente esta bien, la IP del router, la de los dos ordenadores en red...

No se, no soy experto en esto, pero parece algo del explorer o del Windows Xp, del ordenador que no sale a internet, algun puerto, configuracion...

Cuando abro el explorer, es que ni busca ni nada, pam sale al momento el mensaje de no se puede mostrar la pag.

Espero haya aclarado mas mi problema, de todos modos muchas gracias por ayudarme tan rapido.

🗨️ 1
BocaDePez
BocaDePez

SOLUCIONADO!!!!!!

Voy a compartir la solucion que he encontrado, que no quiere decir que sepa el problema.

Me he puesto a rebuscar en el XP, y encontré el restaurador de sistema, le he dado al dia que si tenia internet y listo!!! No me lo puedo creer.

Muchas gracias a todos por la ayuda.