BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Problemas de conexión ADSL

jmsuarez

Buenas, este es mi primer tema por lo que en caso de que sea el hilo incorrecto pido que me muevan dicho tema al hilo correcto. Dicho esto quier exponer mi problema, actualmente tengo línea contratada con Jazztel pero anteriormente tenia la linea con Telefónica, anteriormente ya tenia este problema (con telefónica) y según me dijeron era un problema de la central por lo que se "soluciono" pero nuevamente tengo el mismo fallo. Mi problema consiste en que mi router se reinicia solo pero no un reinicio total si no un reinicio en el que mi conexión a internet se cae pero aun así el router sigue encendido, o sea, la luz de ADSL se apaga y se vuelve a encender (mientras esto ocurre si descuelgo el teléfono se escucha "ruido") mi problema se soluciona reiniciando el router pero al día siguiente o al paso de las horas vuelve a pasar el mismo fallo. Comente mi problema con jazztel y me mandaron un router nuevo (con el router antiguo tenia este fallo como 10 veces cada día) me dijeron que era fallo del router porque las intensidades de electricidad no eran las adecuadas. Para ayudar un poco voy a describir todo lo que he realizado; he cambiado el teléfono de uno inalámbrico a fijo (con el inalámbrico tenia muchos mas fallos), he cambiado los microfiltros y todo el cableado interior, también he cambiado de router. El fallo con todos los cambios realizados sigue apareciendo pero no con la misma intensidad.

Ahora voy a indicar cual creo que es el posible fallo que esta causando todo esto y desde jazztel me dijeron que puede ser verdad. En mi casa dispongo de un PTR con una salida RJ-11 en el que tengo conectado un duplicador de señal (creo que es un splitter) de ahí dos entradas, una posee un microfiltro con un cable rj-11 que va conectado al teléfono y la otra entrada tiene un cable rj-11 que va conectado al router. Creo que este es el fallo ya que el "ruido" que suena cuando me pasa el problema es significado de interferencias, he probado conectar directamente el router sin duplicador ni teléfono y parece que el fallo se soluciona. Pongo mi caso para saber si efectivamente ese es el fallo y cual es su posible solución, sobre todo saber la solución. Adjunto dos imágenes, en una aparece la instalación que he comentado anteriormente y en la otra el PTR sin conexión, pienso que una posible solución seria tener dos entradas rj-11 una para el teléfono y otra para el router y así se solucionara el problema pero mi PTR no dispone de dos entradas (como aparece en la imagen). Gracias por sus respuestas


Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Ari

Te he podido pegar la primera imagen pero la segunda, por alguna razón, no se puede ver ahora mismo. Luego volveré a intentarlo, por si acaso.

... ya que el "ruido" que suena cuando me pasa el problema es significado de interferencias, he probado conectar directamente el router sin duplicador ni teléfono y parece que el fallo se soluciona

Pues más claro, agua ;) Puede que el problema esté en el duplicador. El caso es que si conectando directamente en el ptr no tienes problemas es que está en alguna parte de tu linea interna.

Yo he tenido conectado directamente al ptr teléfono y router con un duplicador. Pero probé varios antes de quedarme definitivamente con uno ya que en algunos casos no iban bien. Luego me di cuenta que en esos casos los duplicadores no "enganchaban" bien a la boca rj11 del PTR.

Saludos

Edit. Lista la segunda imagen, también.

Edit2. Ahora ha desaparecido la primera imagen :-O

🗨️ 30
jmsuarez

Gracias por la respuesta, he probado 3 duplicadores y con los tres tengo el mismo fallo, así que no creo que sea fallo del duplicador. También he probado el duplicador que menciona "WilZy" y sigue dando el mismo fallo. Mi pregunta es ¿La instalación que tengo realizada esta bien? supongo que se podrá mejorar pero como bien he dicho, no se si puedo sacar dos tomas desde el PTR una para el teléfono y otra para el router.

PDT: Con el tema de las imágenes puede que sea porque pesan mas de 2Mb cada una o que esten malditas :-O jajajaj

🗨️ 29
Ari

Como poder, puedes hacerlo.

Cuando contrataste, ¿no mencionaste el hecho de que no tenías rosetas en casa?. Al menos antes (tendría que mirarlo en su página) si no tenías instalación interna tenías derecho al menos a que te pusieran una roseta y 10 metros de cableado sin coste alguno para ti.

Saludos

🗨️ 28
jmsuarez

No dije nada porque los problemas que me dijeron fue de la central y no de mi instalación, por lo que pensé que solo con el PTR me funcionaria. Ayer compre un duplicador con filtro para interferencias (o al menos eso me dijeron en la tienda y eso indica la caja) me dijeron que evitaba las interferencias entre voz y datos. Subo una imagen del duplicador para que lo veáis. Saludos ;)

🗨️ 27
Ari
🗨️ 26
jmsuarez
🗨️ 25
Ari
🗨️ 24
jmsuarez
jmsuarez
🗨️ 22
Ari
🗨️ 21
jmsuarez
🗨️ 20
jmsuarez
🗨️ 19
Ari
🗨️ 18
jmsuarez
🗨️ 17
Ari
🗨️ 16
jmsuarez
🗨️ 15
Ari
🗨️ 14
jmsuarez
🗨️ 13
Ari
🗨️ 12
jmsuarez
🗨️ 6
Ari
🗨️ 5
jmsuarez
🗨️ 4
Ari
🗨️ 3
jmsuarez
🗨️ 2
Ari
🗨️ 1
jmsuarez
BocaDePez
BocaDePez
🗨️ 4
Ari
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
Ari
Ari
WiLZy
1

Como te ha dicho Ari ese tipo de duplicadores son el enemigo, hay otros de otro tipo, más currados, con un pequeño cable de unos 10 cms y recubiertos de plástico tipo "goma" que son de mejor calidad y no dan problemas.

vukits

o si te sobra un poco de pasta, compra un splitter :)

BocaDePez
BocaDePez

El ladron resta velocidad adsl es el enemigo numero 1

🗨️ 1
superllo

Lo era en 2014. Cierro por arqueología postiana: