Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
373 lecturas y 81 respuestas
  • BocaDePez BocaDePez
    6

    Problemas de conexión con los 50 megas.

    Ayer por la tarde me llegó el kit autoinstalación, lo instalé sin problemas y los tests de velocidad me dan resultados muy cercanos a la velocidad contratada.

    El problema es que cada 2 por 3 pierdo la conexión. A veces momentaneamente y a veces largos periodos de tiempo. Las luces del módem no varían. Utilizo Windows Vista 64 y mi tarjeta de red es una Nvidia networking card (la propia de la placa base, una Nforce 7).

    ¿Alguna idea de qué puede pasar?

    Gracias de antemano por la ayuda que se me pueda prestar.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    12
    • 6

      Soy el que inició el post. Tras 5 días de caídas continuas he…

      Soy el que inició el post. Tras 5 días de caídas continuas he ido haciendo mis averiguaciones por si sirven de ayuda a alguien.

      1 - Las desconexiones rara vez ocurren por la tarde, suelen darse por la noche, cuando el uso del nodo debería ser mucho menor.

      2 - Si estoy descargando algo no se producen desconexiones.

      Me han dicho que el problema puede tener que ver con q no estoy dado de alta como cliente de 50 Mb en su base de datos, sigo como cliente de 6 Mb veremos a ver...

      • BocaDePez BocaDePez
        6

        hola yo espuse mi caso mas arriba, desconexiones…

        hola

        yo espuse mi caso mas arriba, desconexiones continuas...etc.

        despues de un par de dias de dar bastante el coñazo al servicio tecnico y despues de un par de visitas mas a mi casa.....ya puedo decir que !adios a las desconexiones y microcortes!. todo se ha solucionado. y va muy bien.....ademas de los 51220 de bajada que me da el test lo que mas me flipa es que estoy subiendo archivos a una media de 360-380, bastante mas de lo que me esperaba.

        bueno, lo dicho dando un poquito el coñazo parece que se dan por aluidos. por lo visto los problemas generalmente vienen de los nodos.

        saludos

        • Si estas en canillejas o perteneces a simancas, esta mañana…

          Si estas en canillejas o perteneces a simancas, esta mañana han arreglado el problema q tenian. Y si ese mismo problema existe en otros nodos, ya me dijo el tecnico q me lo arreglo a mi q iban a abrir un procedimiento para resolver ese tipo de incidencia, q por lo visto es bastante rara y les ha costado pillar la primera, pero las demas deberian arreglarse sobre la marcha.

      • Hmmmm..... desconexiones por la noche. La verdad es que no se…

        Hmmmm..... desconexiones por la noche. La verdad es que no se a que puede ser debido. Tampoco entiendo como es posible que las desconexiones no se produzcan mientras estás descargando algo, mientras que si la conexión está "idle" (en espera, sin trabajo, o sin conexión a ningún sitio de internet), si se produzcan las desconexiones. Si el problema viene de la base de datos, el problema se tendría que dar todo el tiempo (es decir, si en la base de datos constas como cliente de 6 Mb y tienes 50 Mb, en teoría te tendrían que asignar 6 Mb en el cablemódem y no 50 Mb, pero no aparecerían desconexiones).

        Para mi, que es un problema con la actualización al DOCSIS 3 de los nodos. Hay algo, que han actualizado mal, y que está produciendo esas desconexiones. Para hallarlo, deberían mirar todos los nodos que hay entre tu PC y la cabecera, para ver que es lo que está dando el fallo (es decir, primero el nodo al que estás conectado, después el siguiente nodo conectado al primero, y así sucesivamente hasta llegar a la cabecera, para ver donde está realmente el problema).

        Con los datos que estais dando varios usuarios, parece ser problema de la red de ONO. Y a mi juicio (que es subjetivo, por supuesto), es problema de la actualización de algún nodo a DOCSIS 3. ¿Cúal? Eso deberán determinarlo ellos, y la forma de hacerlo ya la he expuesto en el párrafo anterior.

        Un saludo :)

        • 6

          Pues tiene pinta de ser lo que tu dices, aunque es realmente…

          Pues tiene pinta de ser lo que tu dices, aunque es realmente curioso lo de las caídas por fase horaria. Otro apunte es que mientras estoy sin conexión sigo conservando la IP, o al menos eso me dice el /ipconfig.

          • Si, sigues conservando la IP, porque el cablemódem no te la…

            Si, sigues conservando la IP, porque el cablemódem no te la retira (date cuenta que el único aparato que da la IP pública es el cablemódem, y es el único que puede cambiar esa IP). Lo que debe ocurrir es lo siguiente: Se le asigna una IP al cablemódem. una vez asignada esa IP tiene un periodo de caducidad (normalmente, debería ser de una hora, pero...., el ISP puede aumentarlo o disminuirlo a su antojo). Si pierdes la conexión, pero, no ha pasado el tiempo de caducidad de la IP, el servidor DHCP de ONO asigna la misma IP al cablemódem.

            En caso contrario, le asigna otra (yo por ejemplo, llevo con la mía más de dos meses ;) )

            Un saludo :)

            • BocaDePez BocaDePez
              6
              Yo todavia aqui en cataluña no tenemos acceso al tema de los…

              Yo todavia aqui en cataluña no tenemos acceso al tema de los 50 Mb pero todo a su tiempo. Ahora bien con el tema de las rebajas de enero por decirlo sarcasticamente respecto a 1 IP publica a todos nos jodieron de los lindo, bien en su momento contacte con un buen tecnico de ellos y me dijo honestamente que me olvidara de comprarles el cablerouter a ONO porque era muy inestable y constantemente sufria de microcortes de conexion y todo lo que estais exponiendo. Todo lo cual el tema con las 50 o 100 del tio Pepe debe de ser idem de idem. En mi caso lo tuve claro y fue una decision que hoy en dia sigo aplaudiendo despues de mas de un año desde entonces: comprarme un señor router neutro y conectarlo al cablemodem de ellos. Por ende con las nuevas velocidades la ecuacion es la misma, olvidaros de comprarles a ONO nada refereido a cablerouter ni nada que se parezca, obligacion de cambiarse el cablemodem por narices a uno compatible a docsis 3 y a tirar con un señor router. En mi caso para los 50 mb que pueda contratar ya es compatible el que tengo, almenos en la especificaciones si cogeria los 50, es un Buffalo y va de cojones. Logicamente puedes conectarle tantas maquinas como puertos tenga y por wifi no te lo acabas.

    • 6

      Pregunta a los expertos: ¿Con un router neutro Ethernet se…

      Pregunta a los expertos: ¿Con un router neutro Ethernet se debería poder conectar 2 ordenadores sin pérdida de ancho de banda? ¿Hay alguna modalidad de wifi que permita esta conexión?

      • Pues si es verdad q funciona sin mas conectando el router…

        Pues si es verdad q funciona sin mas conectando el router neutro al cablemodem, acabo de ver uno en pcbox por 24,91 euros

        ROUTER CONCEPTRONIC NEUTRO 4 PUERTOS + FIREWALL Porque a mi el wifi como me da bastante igual, no lo uso asi q este me viene de lujo, mañana si tengo un rato voy a por el y os cuento.

        • BocaDePez BocaDePez
          6

          Para que el router te vaya bien con la conexion de 50 megas…

          Para que el router te vaya bien con la conexion de 50 megas debes adquirir un router que tenga suficiente capacidad de transmision de datos entre el puerto wan y el switch incorporado en el mismo. Hay dos datos muy importantes capacidad Wan to Lan y capacidad simultanea (al usar mucha subida la capacidad de bajada desciende).

          Aqui www.smallnetbuilder.com/component/option … /Itemid,189/ puedes ver una serie de routers con sus caracteristicas los datos que mas te interesan son LAN to WAN Troughput y Total Simultaneous throughput .

          PD:Soy yomimmo desde el ordenador de un amigo, aviso a moderadores y resto de usuarios, las peleas del grillo y sus falsas acusaciones y difamaciones un dia de estos van a acabar muy mal.

        • Creo que va a ser algo un poco más complicado que un plug &…

          Creo que va a ser algo un poco más complicado que un plug & play de router en cablemodem, algo tendrás que configurar seguro.

          Me han dado fecha este jueves para la instalación y supuestamente viene el técnico con el router debajo del brazo.

      • ¿Te estás refiriendo a que cada uno de los ordenadores tenga…

        ¿Te estás refiriendo a que cada uno de los ordenadores tenga los 50 mbps y así poder tener 100 mbps en conjunto? ¿o que el ancho de banda del WiFi sea de 54 mbps para cada uno teniendo un ancho total entre los ordenadores y el router de 108 mbps?

        • 6

          No entiendo bien la pregunta. Me refiero a un acceso de 50 Mb…

          No entiendo bien la pregunta. Me refiero a un acceso de 50 Mb a repartir entre ambos ordenadores, es decir, si sólo uno de ellos está activo, que éste dispusiese del total de los 50/3 Mb.

          • Eso ya se hace. A no ser que el router sea muy malo o que…

            Eso ya se hace. A no ser que el router sea muy malo o que tengas un QOS puesto que de alguna manera cape la conexión pero vamos, eso ya lo hacen los routers.

    • A mi me dan unos resultados de pena los test de velocidad, y…

      A mi me dan unos resultados de pena los test de velocidad, y es por los cortes, empieza a descargar a 5 MBps luego a 6, 5, 4 así hasta que se corta y puede que vuelva a descargar algo o puede que se agote el tiempo y no haya descargado más.

      Los ping son buenos, el tracert y la velocidad de subida igualmente estupenda, pero la puta bajada me trae de cabeza. Cambiando de tarjeta de red, de ordenador, de Win2kSP4 a WinXPSP3, pero el resultado siempre es malo.

      Los minicortes los sufro desde hace años (la era Madritel) pero parece irremediable. Igualmente la navegación siempre ha sido pésima independientemente de la velocidad contratada, las páginas tardan en cargar, o hay fotos que no cargan... ni cambiando las DNS, que le voy a hacer!

        • BocaDePez BocaDePez
          6

          Soy el que inició el tema. Llamé a Ono. Ok. ¿Qué podemos…

          Soy el que inició el tema. Llamé a Ono. Ok. ¿Qué podemos esperar? Tras mi llamada me comunican que no les consta que mi nueva conexión esté de alta. ¿?

          Me dicen que me llaman hoy a mediodía y me lo resuelven... como supondréis los clientes de esta empresa no ha sido así, sigo igual. Cada minuto la conexión simplemente se va, no son microcortes, tb los he sufrido, se va la conexión y tras media hora de probar distintos tipos de reparación en "conexiones de red" me conecto 1 minuto y volvemos a empezar. Por cierto tb solicité router y me mandaron módem...

          Con lo feliz que era yo con mis 6 megas...

            • a mi ayer cuando llame para el tema de que queria wifi y mas…

              a mi ayer cuando llame para el tema de que queria wifi y mas de un pc, al final el tio me manda un supuesto cablerouter, por que me ha dicho que tengo que darle el cablemodem al tio que me trae el otro aparato :S

              Antes de que se vaya, abriré el paquete, veré que trae, que paso de quedarme sin conexion...

                      • Yo solo conozco el 6120 de motorola y el cisco DPC3000,…

                        Yo solo conozco el 6120 de motorola y el cisco DPC3000, ademas del motorola 6220 para las zonas que no tienen el telefono por par de cobre que sean Docsis 3.0.

                        Existen otros modelos de Thomson, Webstar, D-Link, Cisco y Motorola que permiten channel bonding con Docsis 2.0 que permitirian perfectamente las velocidades de 50 megas, pero no me consta que los este usando Ono.

                        • Lo que no pueden hacer es decirte que ya tienes los 50 megas…

                          Lo que no pueden hacer es decirte que ya tienes los 50 megas y que si quieres cable o router y q luego no hay router, porque yo solo me he cambiado a los 50 megas porq me juraron y perjuraron que si habia cablerouter compatible con docsis 3.0, que tengo mas de un pc en casa y necesito un router, si me dicen que no hay router pues no contrato los 50 megas y listo, pero joder q no me mientan.

                          ¿Alguien ha visto ese cablerouter fantasma? Porque a mi me da q es mentira que lo tengan con la de excusas tontas q me estan poniendo cada vez q pregunto q porq no me lo mandan.

                          • se supone que hoy me llega a mi el supuesto cablerouter, que…

                            se supone que hoy me llega a mi el supuesto cablerouter, que me estoy imaginando que será no compatible docsis 3... cuando me llegue os comento, aunque si me gustaria saber algun router compatible (necesito wifi+3 pcs)

                            un saludo

                            • Yo lo que he visto en onoweb es q el D-link BBR DIR 655 q…

                              Yo lo que he visto en onoweb es q el D-link BBR DIR 655 q estan dando no es cablerouter, es una router neutro porque no le veo por ningun lado la conexion del cable coaxial. Asi que creo que vamos a tener suerte y nos va a servir, eso si tendremos que tener enchufado el cablemodem al router con la consigiuiente perdida de espacio y consumo de electricidad, pero que coñe si funciona ya lo q sea, pero por dios mandarme el router de una vez!!!!!

                              Para aquellos escepticos, lo podeis comprobar bajandoos el manual de aqui, hay una foto de las conexiones y no esta la de cable coaxial por ningun lado:

                              hxxp://www.onoweb.net/especiales/manuales/Nuevos_cablemodems/Manual_Dlink_DIR_655.pdf

                                • No se lo pueden llevar si te entregan el dlink mas q nada…

                                  No se lo pueden llevar si te entregan el dlink mas q nada porq como no seas como macgyver a ver como conectas el cable coaxial.

                                  Yo que tu le decia al q te lleve el router q se sentara un rato en el salon a ver la tele mientras tu desembalas y configuras el router, porq como le des el cablemodem estas jodio.

                                  Ya nos contaras q te mandan y si te capa o no a alguna velocidad.

                                  Salu2 y gracias de antemano

                                  • Pues como no sea un router tocado por chicos de ONO para…

                                    Pues como no sea un router tocado por chicos de ONO para estos menesteres complicado lo veo. Tal y como os comentaba en la web anterior ponen a este router entre los mejorcitos con su puerto WAN.

                                    Por cierto, hoy me han confirmado que ya tengo cobertura de 50Mbits, a ver si hago el salto cuantico de mi miserable mega de telefónica, que si, que es un sólo mega pero nunca me ha dado problemas.

                                    Salu2

                                    • Yo esperaria a ver si resuelven los problemas que estan…

                                      Yo esperaria a ver si resuelven los problemas que estan teniendo ahora mismo ONO, a ver si dan o no router para esas conexiones, etc etc.

                                      Te puedo decir q la conexion cuando funciona es una autentica gozada. Ver descargas a 5.6-6 MBytes es un lujazo hoy en dia en España. El problema es ese "cuando funciona" porque por lo que he leido no soy el unico que tiene los problemas de que la conexion se quede como si tuvieramos menos de un modem de 56 kbits durante horas hasta volver a ir bien.

                                      Debe ser algun problema puntual en algunos nodos, pero que hace que no merezca la pena contratar esa conexion mientras no resuelvan el problema ya q es como si no tuvieras conexion mas que un rato al dia.

                                      Un tecnico esta en contacto conmigo y esta mirando algo que parece que no cuadra en mi conexion, os mantendre informados de como evoluciona la cosa.

                                      Por cierto chapo para esta persona q se esta tomando las molestias de mirar cual es el problema, porque tambien hay que decir las cosas buenas que tiene ONO y hasta ahora aparte de la conexion cuando funciona, la atencion que estoy recibiendo de esta persona es excepcional y me ha dejado realmente sorprendido (OJO!!! que no es de atencion al cliente, q estos para mi como si no existieran porque para lo q hacen...)

                                      • pues yo 0 problemas, 0 desconexiones, y mi disco duro se está…

                                        pues yo 0 problemas, 0 desconexiones, y mi disco duro se está cabreando XD

                                        La putada es que cuando me llegue el paquete, no estaré en casa, lo pillará mi madre, y la dire que lo abra en cuanto le llegue, a ver que leches es, ojalá sea el D-link y me dejen el cisco :P que yo he odio maravillas de ese router

                                        • Y tienes los 50 megas? Joer te envidio, porq la conexion es…

                                          Y tienes los 50 megas? Joer te envidio, porq la conexion es una gozada.

                                          A ver si arreglan los problemas que tiene mi conexion porque si fuera estable sin lugar a dudas la mejor conexion de España por el momento.

                                          Salu2 y suerte con el router

                                          • Yo te juro que pensaba que iba a ir como el culo, pero me he…

                                            Yo te juro que pensaba que iba a ir como el culo, pero me he quedado sorprendido (espero que dure) y espero que os lo arreglen (si en mi nodo va bien, me imagino que será cuestion de ver que tienen distinto en el tuyo)

                                            lo cojonudo es que bajando de las news, durante el proceso de "decoding" me baja a 3-4mb/s (me imagino que será por que "rasca" el HD).

                                            Todavia no me han llamado, asi que me imagino que será por la tarde cuando me llegue

                                            • Si señor, la conexion es una maravilla cuando funciona…

                                              Si señor, la conexion es una maravilla cuando funciona (espero que te funcione siempre como te funciona ahora), yo haciendo pruebas en las news con un buen servidor (giganews) me baja a 5.6-6.0 MB mantenidos.

                                              En cambio con el proveedor xennews la velocidad baja a entre 3 y 4 MB por lo que aqui ya tb entra en juego con quien tengas la cuenta en las news.

                                              Creo que en mi caso ya han podido reproducir el problema de la perdida de paquetes por lo que les sera mas facil ahora el solucionarlo (supongo), de todas formas reiterarme en q chapo por el soporte tecnico que estoy recibiendo, de verdad q es otra cosa que no habia visto en mi vida en ninguna compañia de estas. Al igual q digo q el servicio de atencion al cliente es lo peor q he visto, tengo q reconocer que hasta ahora el departamente tecnico que esta llevando mi incidencia es la ostia.

    Hay 17 mensajes más