Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
65 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problemas de conexion

    El tema es que tengo desde hace mas o menos un mes unos problemas con mi conexion. En principio funciona bien pero de vez en cuando me quedo sin conexion por un tiempo, 5 min o mas.
    Llevo un monton de tiempo con el servicio tecnico de euskaltel y no consigo nada. Finalmente formatee el equipo, para demostrar que no era problema mio y un tecnico vino y me cambio el modem, aunque me sigue dando problemas, alguien mas tiene este problema??? Alguien puede darme una idea del motivo??? En su momento pense que seria por el tema de la mejora de lineas pero ellos mismos me han dicho que no.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      No se si será el mismo problema, pero hace algunos meses tuve…

      No se si será el mismo problema, pero hace algunos meses tuve exactamente los mismos síntomas que tú. Primero me vino un técnico que no tenía ni idea y no hizó NADA. Una semana más tarde vino otro que tampoco sabía por donde le daba el aire y me cambió el cable-modem (un thomson). Esto tampoco lo solucionó. Y por fin una semana después me vinó el último que en medio minuto me dijo que pasaba y en otros dos minutos me lo solucionó. El problema era que la roseta con las salidas de tv e internet que tengo en mi cuarto estaba jodida, y le hacía perder potencia a la señal.
      El caso es que hay una pila de incompetencia en esto de los ISPs bestial, asi que te lo solucionen es como una quiniela y me parece que tu no pusiste el signo adecuado ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Hay cantidad de temas relacionados con lo que comentas, así…

      Hay cantidad de temas relacionados con lo que comentas, así que te recomiendo que los leas y mires los consejos que se daban ahí.

      De todas formas así a bote pronto tiene pinta de que lo tienes conectado por USB y es por eso por lo que de vez en cuando pueda entrar en modo de ahorro de energía o algo así. Si es el caso te sugiero que compres una tarjeta ethernet apañadita (las hay por 6 euros o así) y que te ahorres problemas.