Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
78 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problemas con la conexion

    hola, soy de la zona de getxo y ultimamente tengo problemas con la conexion, por ejemplo de repente me quedo sin conexion y tengo que reinicar el ordenador para volver a tener, sabeis que puede ser?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo vivo por la zona de Artaza con la conexion de 1mega y…

      Yo vivo por la zona de Artaza con la conexion de 1mega y llevo dos dias que anda con sube y baja de rendimiento. Todo el verano constante a unos 940 de bajada, y ayer a 700-500, y hoy a 400 :-|

      Nose que pasara, pero esto no va demasiado bien...

      • Cerrado

        Bueno, primero saludar a todos los del foro, que soy nuevo y…

        Bueno, primero saludar a todos los del foro, que soy nuevo y lo primero es lo primero.

        Hola, soy un usuario de euskaltel 1mb desde hace unos dos meses aproximadamente y resulta que desde un principio todo iba increiblemente bien hasta hace 15 o 20 dias. Desde entonces si tengo el emule puesto me es casi imposible navegar por la web por la lentitud con la que carga las paginas. Tambien el emule ahora se hace el longuis y casi que no coge velocidad cuando antes iba muy bien, se desconecta de los servidores al cabo de un rato de abrirlo y no conecta con ninguno mas durante toda la sesion, tengo que cerrar y volver a abrirlo para que vuelva a conectar durante otro rato.

        Alguna soucion? No he tocado absolutamente nada, todo esta como siempre...

        Graciassssssssssss...... :-D

      • Cerrado

        BocaDePez BocaDePez
        6

        No se que coño estarn haciendo que la conexion se desconecta.…

        No se que coño estarn haciendo que la conexion se desconecta. Yo soy de la zona de donostialdea