Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas de conexion

    Buenas, escirbo para preguntar si alguien tiene problemas de conexion con adsl desde verano, tengo conexion 24 H pero depende de que franjas horarias conecto...pero no puedo navegar, he descubierto que el fallo viene de las ip's que asignan del rango 81.61.50.* (que asignan muy frecuentemente) con las que no puedo navegar ni hacer nada, con cualquier otra si... alguien sabe algo al respecto?, wanadoo por supuesto no tiene ni puta idea.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas !!!!!!! Pues aquí hay otro con el mismo problema.…

      Buenas !!!!!!!

      Pues aquí hay otro con el mismo problema. Desde hace aproximadamente 20 días, mi velocidad de súbida es pésima. Ayer a la noche la velocidad volvió a la normalidad y pensé que el problemas estaba arreglado, pero hoy todo a vuelto a lo de siempre. ¿Alguien sabe alguna solución ? Porque como siempre los de wanadoo no hacen más que dar grandes ideas........ :-?

      Mi mail, rorolo@wanadoo.es

      Salu2 ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Lunker Las pruebas de ping funcionan bien, incluso con las…

      Lunker Las pruebas de ping funcionan bien, incluso con las ip's de ese rango, pero es lo unico que se puede hacer, ni navegar con ip, ni sin ip, ni nada, ningun servicio mas funciona, y sigue asi, esta comprobado, las ip's de ese rango no me funcionan, wanadoo no me hace ni puñetero caso, desde luego he encontrado una solucion chapuza por mi cuenta para cuando me asignan ip's de estas, pero es una verguenza que wanadoo no arregle esto y se hagan los suecos. ya les escribi despues de llamarles y de escribirles por chat, diciendoles que tenian un servicio tecnico plagado de chapuceros y de ineptos, tal vez por eso ahora no me hacen ni caso, parece que tienen un servicio tecnico bastante rencoroso aparte de lamentable. Siempre son esas ip's las que me dan problemas, en el momento en que me asignan otras todo va como la seda, pero es que esas me las asignan bien poco mas bien me las tengo que asignar yo. Lunker estas seguro de que tenias el mismo problema?? (81.61.50.* no rula) pq si es asi no entiendo que es lo que estan haciendo estos de wanadoo si saben que ese problema existe. Venga Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Desde que la semana pasada nos cortaron durante toda la…

      Desde que la semana pasada nos cortaron durante toda la mañana el servicio de ADSL, navegar por Internet esta siendo intratable.

      A veces se conecta bien, pero muchas veces va fatal, no se muestra las paginas web, hacer ping a terra le lleva 400ms, cuando normalmente le suele llevar 95ms....

      ESTO ES UNA PUTA MIERDA.

      En cuanto acabe el año de contrato, me voy o a telefonica o alguna operadora de cable, ya que para lo que más quiero internet es para jugar...

        • Cerrado

          BocaDePez BocaDePez
          6

          Eso fue lo primero que pense, que el problema fuese de las…

          Eso fue lo primero que pense, que el problema fuese de las dns, pero no era asi, poniendo ip tampoco funcionaba, incluso les llame diciendoles que podian tener ese problema, me contestaron que "habian tenido un problema puntual en los servidores pero que ya estaba solucionado" "mentira" al dia siguiente me volvieron a asignar una ip de ese rango y otra vez igual, datos de bajada inexistentes. como he dicho mas tarde he descubierto que el problema se debe al rango de ip 61.81.50.* si a alguien mas le pasa lo mismo agradeceria lo comunicase pq ya estoy harto de estos de wanadoo que por chat no contestan, por e-mail si no les interesa tampoco, y por telefono te tratan cono si fueses gilipollas, y a los que no entienden de informatica madre mia las trolas que les deben pegar. Saludos.

          • Cerrado

            a mi desde primeros de junio me pasaba eso luego, me queje a…

            a mi desde primeros de junio me pasaba eso luego, me queje a wanadoo ( nunca por telefono ) email y tal, y no se si seria eso o fue suerte que desde primeros de julio o amediados me va de maravilla aqui os dejo una prueba de ping que e hecho ahora mismo:

            Microsoft Windows XP [Versión 5.1.2600]
            (C) Copyright 1985-2001 Microsoft Corp.

            C:\Documents and Settings\David Gamero Alcazar>ping www.wanadoo.es

            Haciendo ping a a443.x.akamai.net [80.91.87.30] con 32 bytes de datos:

            Respuesta desde 80.91.87.30: bytes=32 tiempo=70ms TTL=60
            Respuesta desde 80.91.87.30: bytes=32 tiempo=65ms TTL=60
            Respuesta desde 80.91.87.30: bytes=32 tiempo=60ms TTL=60
            Respuesta desde 80.91.87.30: bytes=32 tiempo=67ms TTL=60

            Estadísticas de ping para 80.91.87.30:
            Paquetes: enviados = 4, recibidos = 4, perdidos = 0
            (0% perdidos),
            Tiempos aproximados de ida y vuelta en milisegundos:
            Mínimo = 60ms, Máximo = 70ms, Media = 65ms

            C:\Documents and Settings\David Gamero Alcazar>

            ;-)