Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Problemas con la conexión

BocaDePez
BocaDePez

Hola,

Hace ya unos 3 meses que estoy con Vodafone y desde el principio tengo un problema muy raro con la conexión de internet.

En casa tengo 2 ordenadores sobremesa que se conectan al Router a traves de LAN y un portatil a traves de Wifi.

Cuando estoy conectado al internet con uno de los ordenadores con LAN o si estoy conectado solo con el portatil todo va perfecto. Pero cuando me conecto con el portatil y con cualquier de los dos otros ordenadores o los dos juntos, me cae el internet a cada 2-3 minutos por unos 3-4 segundos. El internet me cae tanto en el portatil como en los otros 2 ordenadores. Desde los primeros días llamé a los de Vodafone para que me ayuden, pero he llamado tantas veces que ya me he cansado. Al principio me dijeron que no habia hecho bien las conexiones de cables pero resultó que sí que los tenía bién. Luego me decían que es cosa de mi ordenador porque a ellos no les salía que yo tubiera problemas de conexion. Me dijeron que intente cambiar de canal de Wifi y lo he hecho. He cambiado hasta el SSID y la contraseña por si alguien me robaba señal o algo, pero no es nada de esto. Ya no se que hacer porque no quiero llamar de nuevo a vodafone para que me digan lo mismo y la verdad es que ya estoy cansado de que se me caiga tanto el internet.

Si alguien sabe cual podria ser el problema, que me ayude un poco.

Gracias

BocaDePez
BocaDePez

Lo que se te corta es: ¿ Internet en el router, o únicamente en los ordenadores ?

🗨️ 1
BocaDePez
BocaDePez

es que los ordenadores no tienen nada..esto seguro. Simplemente me quedo unos segundos sin internet a cada rato si tengo un wifi y un Lan conectado ( o dos)

BocaDePez
BocaDePez

Podría ser que uses encriptación MIXED-WPA2/WPA - PSK y que el intervalo de cambio aleatorio de clave lo tengas en un valor poco adecuado, lo que provoca desconexiones momentáneas.

Mira a ver que valor le tienes puesto en el router - WPA GROUP REKEY INTERVAL , y déjalo al menos en 900.

Así te cambiará la clave cada 15 minutos; y te sigue produciendo cortes, ahora cada 15 minutos,, súbelo a valores mayores: una hora sería 3600 etc.

🗨️ 2
BocaDePez
BocaDePez

Ya vemos que dominas del tema "wifi", pero te estan pidiendo ayuda, no que le recites la biblia al inreves ... :D seguramente sera problema del router ...Un saludo.

BocaDePez
BocaDePez

Bua....es que no se en que idioma hablas. :D

Esto sí.. lo tengo en WPA-PSK, pero es lo unico que tiene señal y que me funcione. Tengo WEP y uno que se llama WPA-PSK2 pero no me funciona el internet con este. Lo de WPA GROUP REKEY INTERVAL y sus valores... no se que es y he buscado pero no encuentro nada parecido a ese nombre.

BocaDePez
BocaDePez

Como podéis ver, mucho ruido y pocas nueces.... alguno/a tiene memoria de pez.....

¿No estaba pidiendo ayuda ? .... no entiendo nada .....se proponen soluciones pero NI CASO.

BocaDePez
BocaDePez

Buenas, el router te lo han cambiado ? Cuando te quedas sin internet en los pc's la luz que sale la bola del mundo, empezando por la derecha es la segunda, te empieza a parpadear ? Si me aclaras estas preguntas te podre ayudar. Un saludo.

🗨️ 16
BocaDePez
BocaDePez

Perdon por tardar en responderos!

NO! El router no me lo han cambiado desde que me he pasado a vodafone y como ya decía, tengo este problema desde el primer día.

Hablando de la luz de la bola del mundo, no, no me parpadea.. tengo 3 luces encendidas. La primera de la derecha es la del router como que esta encendido, la segunda es la de la bola, y la ultima supongo q es la del wifi y es la unica que me parpadea. Más no se que decirte.. A ver si me lo puedes aclarar. jeje

🗨️ 15
BocaDePez
BocaDePez

Prueba Ancho de banda 20mhz, fijar canal en 4-9 (entre estos valores) y cifrado WPA-TKIP. Desactivar WSC.

Con estas simples cosas, fijo que te ira mucho mejor

Saludos

🗨️ 14
BocaDePez
BocaDePez

es que ya no se que deciros. Esto es lo unico que me deja configurar.

Me estais diciendo cosas que yo no tengo, asi que os dejo una foto aqui.

[IMG]http://i47.tinypic.com/2rdi5bm.png[/IMG]

BocaDePez
BocaDePez
Velocidad Actual(kbps)101516036
Velocidad Máxima(kbps)101519988
Margen de Ruido(dB)11.09.1
Atenuación(dB)22.010.1
Potencia(dBm)12.318.5

Y esto es lo que me sale en la estadistica, por si ayuda para algo.

🗨️ 12
WiLZy
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 9
BocaDePez
BocaDePez
🗨️ 8
instelestual
🗨️ 1
BocaDePez
BocaDePez
instelestual
🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
instelestual
🗨️ 3
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Vale..pues llamé hace unos dias a Vodafone de nuevo y me dijeron lo mismo, que es cosa de mi pc, que no tiene nada que ver con ellos.

Yo quería insistir y el sigiuente dia llamé de nuevo. Me pasaron a alguien que parecia que tenia más idea de lo que me estaba pasando y asi fue.

El problema no era con uno de mis Pc`s , sino que con los tres. De verdad que no se como no se me había ocurrido hasta entonces que era por culpa de eso.

En los tres ordenadores tenia instalado un programa de descarga (torrent) y este fue el problema, que el router se bloqueaba cuando llegaba a un tanto número de paquetes y me dejaba sin internet ( lo que me explicó ese señor) .

Apenas había utilizado ese programa,ni me lo imaginaba que podia ser por eso. He desinstalado el programa de los 3 pc`s y todo me va perfecto ahora.

Gracias por intentar ayudarme