Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
90 lecturas y 6 respuestas
  • Problemas con la conexión

    Hola,

    Aquí estoy otra vez, tras varios meses de descanso en los que la conexión me iva bastante bien, otra vez problemas. En teoría tengo 15Mb, pero la conexión me va lentísima. Un ejemplo:

    Todo va lento, no puedo jugar que prácticamente para lo único que uso internet, y por supuesto en soporte técnico no me arreglan nada. Ellos que si su test de velocidad da los 15Mb es que la conexión está perfecta bla bla bla...lo de siempre.

    Queda algún técnico de ono por estos foros que pueda ayudarme? si no recuerdo mal había varios...

    Hace un tiempo ya tuvimos un montón de problemas en mi zona por los nodos que se caían, incluso llamabas a servicio técnico y te salia el mensaje "hay una avería en su zona...bla bla".

    Ayuda plis? :(

    EDIT: No tendrá que ver con la huelga verdad? lo acabo de pensar, pero ya hace dias que me va mal.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      A prueba un tracert que da mas informacion tracert…

      A prueba un tracert que da mas informacion

      tracert 74.125.230.128

      Traza a la dirección lhr14s02-in-f0.1e100.net [74.125.230.128]
      sobre un máximo de 30 saltos:

      1 3 ms 1 ms 1 ms 192.168.3.1
      2 8 ms 7 ms 9 ms 10.175.0.1
      3 12 ms 11 ms 9 ms 10.175.240.229
      4 32 ms 24 ms 25 ms 10.175.242.93
      5 24 ms 25 ms 24 ms 10.254.3.37
      6 26 ms 25 ms 33 ms 10.254.6.134
      7 47 ms 50 ms 48 ms 72.14.232.211
      8 54 ms 48 ms 47 ms 209.85.253.95
      9 46 ms 48 ms 58 ms 209.85.251.58
      10 51 ms 49 ms 45 ms lhr14s02-in-f0.1e100.net [74.125.230.128]

      • Aquí teneis un tracert: Traza a la dirección…

        Aquí teneis un tracert:

        Traza a la dirección lhr14s02-in-f0.1e100.net [74.125.230.128]

        sobre un máximo de 30 saltos:

        1 37 ms 1 ms <1 ms 192.168.1.1

        2 376 ms 459 ms 462 ms 10.16.64.1

        3 308 ms 350 ms 265 ms 10.23.240.241

        4 414 ms 363 ms 337 ms 10.23.240.201

        5 431 ms 343 ms 380 ms 10.254.2.241

        6 345 ms 446 ms 476 ms 10.254.4.6

        7 404 ms 520 ms 405 ms 209.85.242.78

        8 484 ms 386 ms 499 ms 209.85.253.91

        9 344 ms 427 ms 447 ms 209.85.251.58

        10 493 ms 378 ms 142 ms lhr14s02-in-f0.1e100.net [74.125.230.128]

        Traza completa.

        • Hola, ¿cuando hiciste la traza no estabas descargando? por…

          Hola,

          ¿cuando hiciste la traza no estabas descargando?

          por que

          2 376 ms 459 ms 462 ms 10.16.64.1

          no es para nada normal.. prueba a hacerla con solo un pc enchufado y sin descargar nada.

          en caso de que de lo mismo, llama a ono e insísteles en que el nodo está saturado

          saludos.

          • No, claro que no, solo tengo un PC enchufado y no esta…

            No, claro que no, solo tengo un PC enchufado y no esta bajando nada, está recien formateado por si era eso pero no sigue funcionando mal.

            El problema es que en ONO me dicen lo mismos siempre, me lo se de memoria. LLamo, internet, averia, lentitud, hola buenas tardes, te reiniciamos el modem de forma remota, entra en servicios.ono.es/testvelocidad y dime lo que te da, me da 15/1 Mb, perfecto tu internet esta perfecto.

            Se quedan tan panchos y les insisto pero nada. En teoria dentro de 1 mes me vienen a poner los 30mb esos gratis y me cambian el router, pero estoy por cancelarlo visto lo visto (lo digo por el año de permanencia...).

            Que impotencia... de verdad. Algun tecnico de ono por aki que me lo pueda mirar porfavor?

    • BocaDePez BocaDePez
      6

      No se, lo que si puedes usar ping -t en vez de ping -n…

      No se, lo que si puedes usar ping -t en vez de ping -n 99999999

      También tengo ono

      ping 74.125.230.128 -t

      Haciendo ping a 74.125.230.128 con 32 bytes de datos:

      Respuesta desde 74.125.230.128: bytes=32 tiempo=48ms TTL=51
      Respuesta desde 74.125.230.128: bytes=32 tiempo=58ms TTL=50
      Respuesta desde 74.125.230.128: bytes=32 tiempo=74ms TTL=50
      Respuesta desde 74.125.230.128: bytes=32 tiempo=59ms TTL=51
      Respuesta desde 74.125.230.128: bytes=32 tiempo=46ms TTL=51
      Respuesta desde 74.125.230.128: bytes=32 tiempo=54ms TTL=50
      Respuesta desde 74.125.230.128: bytes=32 tiempo=48ms TTL=50
      Respuesta desde 74.125.230.128: bytes=32 tiempo=51ms TTL=51
      Respuesta desde 74.125.230.128: bytes=32 tiempo=48ms TTL=50
      Respuesta desde 74.125.230.128: bytes=32 tiempo=58ms TTL=51
      Respuesta desde 74.125.230.128: bytes=32 tiempo=49ms TTL=51
      Respuesta desde 74.125.230.128: bytes=32 tiempo=47ms TTL=50
      Respuesta desde 74.125.230.128: bytes=32 tiempo=55ms TTL=50
      Respuesta desde 74.125.230.128: bytes=32 tiempo=48ms TTL=50
      Respuesta desde 74.125.230.128: bytes=32 tiempo=48ms TTL=50
      Respuesta desde 74.125.230.128: bytes=32 tiempo=48ms TTL=50

      Estadísticas de ping para 74.125.230.128:
      Paquetes: enviados = 16, recibidos = 16, perdidos = 0
      (0% perdidos),
      Tiempos aproximados de ida y vuelta en milisegundos:
      Mínimo = 46ms, Máximo = 74ms, Media = 52ms